Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por powernetscm Ver Post
    Amigos coloquei meu moden adsl da telefonica como briedg e o mk para fazer a conexão pelo modo de pppoe out ele conecta navega abre paginas normais, mas não abre o site do hotmail e nem o msn conecta, o que fazer se eu consegui-se ajustar isso iria acabar todos meus problemas com travamentos de modens

    aguardo
    eu tava com o mesmo problema, e pelo menos da minha parte foi um pouco de falta de atenção, pois meu NAT estava configurado a Out Interface em "internet in" que era a conexão antes de ter ppoe, bastou aponta-lo para ppoe-out1 que passou a funcionar.
    da uma olhada ai, vai q ajuda.

    abraço a todos.

    e que a Força esteja com vocês!!!!!

  2. tenta isso da resposta do GSIENA
    https://under-linux.org/forums/mikro...eza-braba.html
    aqui resolveu na hora



  3. Bem lembrado Leysle e o MSS usa dessa forma que fica automatico






Tópicos Similares

  1. PPPoe msn nao entra
    Por pu3rzr no fórum Redes
    Respostas: 9
    Último Post: 30-11-2012, 20:32
  2. Usando TP-Link WA5210g não entra no MSN.
    Por ImaruiNet no fórum Redes
    Respostas: 5
    Último Post: 30-09-2011, 07:43
  3. PPPoE out com problemas
    Por walkerpel no fórum Redes
    Respostas: 2
    Último Post: 11-08-2010, 08:34
  4. Cliente Nao Entra No Msn
    Por SLIPPERY no fórum Redes
    Respostas: 17
    Último Post: 18-02-2008, 10:24
  5. HOST com XP Não entra no Dominio samba
    Por spyderlinux no fórum Servidores de Rede
    Respostas: 10
    Último Post: 28-08-2006, 10:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L