+ Responder ao Tópico



  1. Amigo Rodrigo.....
    Kra eu estou c o mikrotik (routerboard 133c) + placa ubiquiti (SR9) + antenas aquario 20dbi (espinha de peixe), e não consegui pegar sinal nenhum sem visada....Alguem pode nos ajudar????
    Será que teria q colocar um amplificador de sinal? Ou alterar as configurações do mikrotik, como: dbm, banda......? Socorre ai......rsrsrs

  2. Cara.. vou pegar o meu equipamento hoje! Esperoq funcione....
    Meu caso é o seguinte: ponto A (30m ao nivel d mar), ponto B a 140m (nivel do mar) e A e B distente 12 km e a visada é quase nula. tenho o enlace fexado hoje com 2 Airayas 5.8G e antenas zirok disco 90cm, mas o sinal esta baixo e esta conectado com 6mbps mas so dá 2mbps. Assim q eu terminar, posto o resultado aki!



  3. Posta mesmo os resulatados para nós, colega rodrigolondres !

    Abraço!

  4. de uma olhada nessas antenas.

    Turbolink Telecom - Antenas 900MHz



  5. e ai galera .. blz.. algeum teve sucesso com o enlace ?
    presiso fazer enlace sem visada do ponto a ate o ponto b daria 13 km o que vcs me recomendao /.. funciona ?






Tópicos Similares

  1. Respostas: 1
    Último Post: 22-12-2010, 13:15
  2. Antena aquario 900mhz cf 920 - configurações
    Por leandrolopeswifi no fórum Redes
    Respostas: 2
    Último Post: 25-03-2010, 21:51
  3. Antenas 900mhz Homologadas
    Por fastsignal no fórum Redes
    Respostas: 11
    Último Post: 31-07-2009, 09:47
  4. Antena 900MHZ Homologada
    Por marcosaferreira no fórum Redes
    Respostas: 5
    Último Post: 06-01-2009, 11:38
  5. Polarização Vert. ou Horiz. antenas em 900MHz
    Por acturcato no fórum Redes
    Respostas: 4
    Último Post: 29-10-2008, 09:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L