Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por Josevaldo Ver Post
    Como ficaria as configurações do mk como cliente? Gostaria de tentar ver se consigo aqui... obrigado
    station mesmo
    como vc falou

  2. Citação Postado originalmente por rodrigofsantos Ver Post
    Amigo não deu para entender bem oque vc quiz dizer mas vou dizer como deixar dois aps MK transparentes, levando a seguinte estrutura : dois radio cada um com um ether e um wlan, seria assim:

    radio A

    ip somente na ether
    Cria uma bridge vai em ports e cadastra somente a wlan
    Habilita o default forward na Wlan e deixa ela como ap-bridge


    Radio B ( outra ponta )

    ip somente na ether
    Cria uma bridge vai em ports e cadastra somente a wlan
    Habilita o default forward na Wlan e deixa ela como Station-WDS
    Seta os dados do outro AP mk

    se vc usa pppoe bloqueie tudo pela camada 2 no filter da bridge caso ise ip bloqueie mas deixe liberado somente o protocolo (ip) e arp.

    não se usa ip da Wlan para evitar trafego desnecessario destinado a ele use somente na ether ...

    duvidas estamos ai
    Olá Rodrigo,
    No meu cenário o "Radio A" é um Senao 2611 em modo ap. Tenho um servidor mk que está depois desse senao e gostaria de acessar o outro mk que estou tentanto configurar como cliente do senao.
    Só pra constar, o senao não controla nada, quem está fazendo o serviço (banda, firewall, dhcp, cache, hotspot, web-cache, qos é o mikrotik).
    No log do mik, vejo o mac do mk cliente que configurei, o qual está tentando receber o ip automaticamente do servidor pelo dhcp, porem ele não consegue pegar o dito ip.



  3. Citação Postado originalmente por raa_ Ver Post
    station mesmo
    como vc falou
    mas preciso configurar mais alguma coisa, tipo: bridge. nat, ou algo do genero?

  4. Citação Postado originalmente por Josevaldo Ver Post
    mas preciso configurar mais alguma coisa, tipo: bridge. nat, ou algo do genero?
    só bridge mesmo



  5. Boa a noite a todos,

    Sou iniciante estou com 2 MK aqui na bancada e teneti fazer o que escreveram mas nada funciona, ele até aparece que está conectado via WDS porem não há tráfego, esta faltando algo?

    Agradeço a ajuda






Tópicos Similares

  1. Respostas: 0
    Último Post: 26-06-2016, 15:40
  2. 02 links da oi para balanceamento - Urgente
    Por wandernaviraims no fórum Redes
    Respostas: 2
    Último Post: 01-07-2011, 18:57
  3. PING perde pacote para o link da telefonica.
    Por MrJoe no fórum Servidores de Rede
    Respostas: 26
    Último Post: 21-04-2009, 21:05
  4. Respostas: 0
    Último Post: 27-02-2009, 20:19
  5. Redirecionar conexoes porta da internet para uma mq na LAN
    Por iramfaria no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-02-2005, 14:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L