Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por fitamg Ver Post
    Caro xandemartini tinha quase certeza de ser problema de trafego alto nos APs, só faltava a confirmacão de alguem que já passou por isso . Agora qual a solucão que vc arrumou para esses problema. Vc trocou os APs ????? Se sim qual esta utilizando . Vejo muito aqui nos posts falar muito bem do mikrotik , devo adquirir um por esses dias para fazer um teste com ele. Já ouvi dizer que aguenta muito bem 100 clientes num unico cartão !!!!!!!!
    Troquei por mikrotik, faz 1 ano e 3 meses. Agora não vai nessa de 100 clientes por cartão não hehehe.. Cheguei a ver 72 simultâneos numa placa Dlink AG530, mas depois de um tempo começou de novo o mesmo que ocorria com ap2000, ou seja, axo q mais q 50 por cartão é muito. Daí troquei omni por setoriais e dividi os clientes em 4 cartões.

    Mikrotik é muito bom sim, ainda mais quando usado com cartões de qualidade e com antenas setoriais.

  2. Caro xandemartini, só uma duvida ... qual a velocidade média de seus clientes ai em cada AP ?????? Aqui a média de cada cliente é de 100Kbps passando por 128, 256 até 512Kbps de clientes em cada AP . Acho que deve ser isso o problema maior .. muito cliente utilizando muita banda do AP ....hehehehehe...

    xandemartini , obrigado pela atencão ai blz....!!!!!!



  3. Migra para Mikrotik com cartão Senao ou Ubiquiti e seja feliz...

  4. Citação Postado originalmente por fitamg Ver Post
    Caro xandemartini, só uma duvida ... qual a velocidade média de seus clientes ai em cada AP ?????? Aqui a média de cada cliente é de 100Kbps passando por 128, 256 até 512Kbps de clientes em cada AP . Acho que deve ser isso o problema maior .. muito cliente utilizando muita banda do AP ....hehehehehe...

    xandemartini , obrigado pela atencão ai blz....!!!!!!
    Meus clientes aqui são de 128k e 256k. Use SNMP pra monitorar quanto de banda está passando no seu AP2000. Mas já vai providenciando um mikrotik aí!



  5. Vlw mesmo pela forca obrigado !!!!!!!!!!!!
    Vou fazer isso mesmo .. vou migrar para mikrotik ...... !!!
    abraço a todos !!!!!






Tópicos Similares

  1. Problema com ap2000 resetando
    Por tecnic no fórum Redes
    Respostas: 6
    Último Post: 22-08-2007, 10:07
  2. Respostas: 0
    Último Post: 07-12-2005, 18:56
  3. Problemas com Rádios: Zinwel e Samsung AP2000
    Por petrolina360graus no fórum Redes
    Respostas: 13
    Último Post: 28-11-2005, 15:27
  4. Problemas em PTP com AP2000
    Por nataniel no fórum Redes
    Respostas: 19
    Último Post: 17-01-2005, 12:34
  5. Problemas com WAP11 e AP2000
    Por Thiago_Comparsa no fórum Redes
    Respostas: 2
    Último Post: 24-08-2004, 06:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L