Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por Gervani Ver Post
    comprei 2 e to com problemas igual nos dois,ficam restando.A placa wireless que vem neles é uma mini pci ralink 2561,é muito boa,mais o problema de ficar restando ainda nao resolvi.
    as vezes que tive problema de radio resetando foi porcausa da energia, pois em alguns radios eu passava a energia pelo cabo utp e quando ele era muito solicitado por trafego o radio resetava

  2. tux, fechei 6km com 2 antenas hyperlink de grade 22dbi. e ta show de bola. ping entre 2 e 3ms. ainda nao medi o throughput. mas assim q medir eu posto



  3. Tou com enlace de 3km com o aprouter WAP354, o enlace ta perfeito o ping ta 2ms no maximo 6ms, ta passando link normal quando eu tou com o note do lado do recepitor,eu consigo acessar a internet bem, mas quando eu coloco no suite para enviar para o Senal 2.4 e aprouter perde comunicacao com o servidor de internet e eu consigo me comunicar com todos os radios menos com o servidor de internet.
    Algem poderia ajudar-me?

  4. como eu faco para ver a banda no meu link?



  5. Em comparação ao WLA-5000, ele é melhor? Não é homologado certo? Como está o preço dele?






Tópicos Similares

  1. Alguem ja testou o Trustix 2.1 (2004-06-30 build)
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-07-2004, 14:12
  2. HPNA ou TDSL, alguém já testou?
    Por ijr no fórum Redes
    Respostas: 0
    Último Post: 26-07-2004, 14:19
  3. Arch Linux 0.6 (i686) alguem ja testou???
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-06-2004, 12:51
  4. Alguem ja testou o Fedora???
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-12-2003, 19:09
  5. Alguem ja testou o Definitylinux2.0..
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 10-11-2003, 07:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L