+ Responder ao Tópico



  1. #1
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão Ajuda ccq 100%!!!!!

    Pessoal aqui do nada apos atividades de rotina como mudar de proxy arp para reply only ou dar um scan o overall tx CCQ vai a 100% e ninguem mais conecta, so uns poucos que informam não conseguir navegar, isso tem causado um grande desconforto e estou suspeitando ser algum cliente ou bug do mk com o chipset pq ja troquei tudo diversas veses.
    Olhem no anexo.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Capture_07232007_210642.JPG
Visualizações:	547
Tamanho: 	77,6 KB
ID:      	987  

  2. #2

    Padrão

    100% é ótimo..

    esse CCQ é a taxa de "aproveitamento" da banda do canal... se todos os pacotes estao sendo enviados sem necessidade de retransmissão, o ccq fica em 100% ... quando errors de transmissao ocorrem este numero vai abaixando...

    voce deve estar com problemas de outros aspectos.. ja conferiu o sinal de todos os clientes ?? tente manter entre -50 a -75 dbm o sinal (-50 é otimo, -75 mto bom)



  3. #3
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    100% é ótimo..

    esse CCQ é a taxa de "aproveitamento" da banda do canal... se todos os pacotes estao sendo enviados sem necessidade de retransmissão, o ccq fica em 100% ... quando errors de transmissao ocorrem este numero vai abaixando...

    voce deve estar com problemas de outros aspectos.. ja conferiu o sinal de todos os clientes ?? tente manter entre -50 a -75 dbm o sinal (-50 é otimo, -75 mto bom)
    Imaginava o contrário, o ap so volta quando ativo o DFS em modo "no radar detect" e sempre cai nos canais 12 ou 13 o que ficou claro que é um problema de interferencia.
    Problema é que a maioria dos meus clientes estão em 11 canais.
    Vc sabe qual pais tem 11 canais?
    Sobre o sinal meu pior cliente tem -78 e contei hoje mais de 40 com sinal entre -46 e -50 o que pode causar outro tipo de problema com tanta antena com sinal forte apontado para meu pop né? em teste quando troco o ssid eu consigo entrar com o note, justamente quando os rádios de meus clientes não estão tentando conectar, isso não seria um problema relacionado com o nivel alto de sinal de uns clientes atrapalhando o sinal do meu AP?

  4. #4

    Padrão

    blz.. estou tento um problema igual ao seu companheiro .. uso aqui uma ag-530 xip atheros e painel setorial hyperlink 90 graus 17 dbi com 1 metro de cabo rgc nela .. so que neste cartão tem mais de 60 clientes pindurado ..

    quando mando um ping na parte da manha eles varião de 2 ms ate 9 ms .. e o cqq esta variando de 90 ate 100 % .. mais atarde um pouco com o cqq fica variando de 100 ate 50 % aonde os erros ocorrem .. o tempo de resposta almenta demais .. ja fiz de tudo .. pode ser interferencia com certeza.. a unica solução .. vo ter que trocar as polaridades..
    E resar pra sair fora da interferencia ..



  5. #5

    Padrão

    tente abaixar a potencia das placas do cliente para manter em -50 !!

    e veja se seu ap nao esta com potencia em excesso tambem..

  6. #6

    Padrão

    o meu cartao ta com 24 dbm .. e nos clientes uso ovislink com potencia minima neles .. no minimo 63 mv e no maximo 100 mv