+ Responder ao Tópico



  1. #1

    Padrão Mikrotik em 5.8

    Boa noite à todos do forum.

    Eu estou utilizando o Mikrotik pela 1ª vez na minha rede, até então, tenho me impressionado com o poder de gerenciamento do softaware... É fantástico.

    Vou relatar rapidamente a rede:

    PTP de 8Km

    TORRE:

    1- mikrotik
    1- Uma placa Ag530
    1- Antena Hyperlink HG5822G - GRADE 22Db

    Recepção:

    A Mesma estrututa.

    Seguinte, como as placas são dual-band fico com a seguinte dúvida:
    Quando coloco o Mk da TORRE em 2,4 e clico no scan aparece todas as redes 2.4 da TORRE. (Rede poluída), porém quando coloco o Mikrotik em 5.8 ele não acha nenhuma rede, inclusive a rede 5.8 da receptora.
    Fizemos todos os testes possíveis, mas somente em 2.4 que linka e muito mal.

    Detalhe: As antenas são compeletamente novas, acheiu que pudesse ser as placas mas em 2.4 ela funciona, pelo menos a da receptora, uma vez que a placa da TORRE está próxima de outras redes, talvez por isso apareça no meu SCAN.

    Teria uma regra diferente para trabalhar com o Mikrotik em 5.8?

    Por favor, se alguém puder ajudar eu agradeço.

    Cesar - Centternet.

  2. #2
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Funciona normal com estas placas. Verifique se ambas estações estão na mesma frequência 5GHz, sem o mode cloacking ativo (10MHz, 5MHz). No mais apenas configurar SSID, canal e pronto. Para maiores detalhes:
    interfaces print

    e cole aqui.



  3. #3

    Padrão

    Boa noite Sérgio.

    Obrigado pela atenção prestada.

    A Opção Cloaking, onde se encontra??? Não localizei

  4. #4
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    quando configurando a interface wireless, a opção BAND, que pode ser:

    5GHz - o padrão
    5GHz-10MHz (cloacking)
    5GHz- 5MHz (cloacking)

    Além disso ainda existem as configurações de Nstreme e WDS que deverão estar inativas. Após o link conectado, teste estas opções e veja qual adapta-se à sua realidade com maior desempenho.



  5. #5

  6. #6

    Padrão

    uso essas antenas aqui 22db ...fecho enlaces curtos com ela..de até 2 a 3km...nao é recomendada usar a essa distancia de 8km...talves uma hyperlink 5.8 de 27db...tmb uso e é show de bola....

    abraços e boa sorte...t+



  7. #7

    Padrão

    Citação Postado originalmente por centternet Ver Post
    Boa noite à todos do forum.

    Eu estou utilizando o Mikrotik pela 1ª vez na minha rede, até então, tenho me impressionado com o poder de gerenciamento do softaware... É fantástico.

    Vou relatar rapidamente a rede:

    PTP de 8Km

    TORRE:

    1- mikrotik
    1- Uma placa Ag530
    1- Antena Hyperlink HG5822G - GRADE 22Db

    Recepção:

    A Mesma estrututa.

    Seguinte, como as placas são dual-band fico com a seguinte dúvida:
    Quando coloco o Mk da TORRE em 2,4 e clico no scan aparece todas as redes 2.4 da TORRE. (Rede poluída), porém quando coloco o Mikrotik em 5.8 ele não acha nenhuma rede, inclusive a rede 5.8 da receptora.
    Fizemos todos os testes possíveis, mas somente em 2.4 que linka e muito mal.

    Detalhe: As antenas são compeletamente novas, acheiu que pudesse ser as placas mas em 2.4 ela funciona, pelo menos a da receptora, uma vez que a placa da TORRE está próxima de outras redes, talvez por isso apareça no meu SCAN.

    Teria uma regra diferente para trabalhar com o Mikrotik em 5.8?

    Por favor, se alguém puder ajudar eu agradeço.

    Cesar - Centternet.

    Vc tá fazendo esse teste com a mesma antena ?

  8. #8

    Padrão

    Citação Postado originalmente por centternet Ver Post
    Boa noite à todos do forum.

    Eu estou utilizando o Mikrotik pela 1ª vez na minha rede, até então, tenho me impressionado com o poder de gerenciamento do softaware... É fantástico.

    Vou relatar rapidamente a rede:

    PTP de 8Km

    TORRE:

    1- mikrotik
    1- Uma placa Ag530
    1- Antena Hyperlink HG5822G - GRADE 22Db

    Recepção:

    A Mesma estrututa.

    Seguinte, como as placas são dual-band fico com a seguinte dúvida:
    Quando coloco o Mk da TORRE em 2,4 e clico no scan aparece todas as redes 2.4 da TORRE. (Rede poluída), porém quando coloco o Mikrotik em 5.8 ele não acha nenhuma rede, inclusive a rede 5.8 da receptora.
    Fizemos todos os testes possíveis, mas somente em 2.4 que linka e muito mal.

    Detalhe: As antenas são compeletamente novas, acheiu que pudesse ser as placas mas em 2.4 ela funciona, pelo menos a da receptora, uma vez que a placa da TORRE está próxima de outras redes, talvez por isso apareça no meu SCAN.

    Teria uma regra diferente para trabalhar com o Mikrotik em 5.8?

    Por favor, se alguém puder ajudar eu agradeço.

    Cesar - Centternet.
    Não existe regra diferente, apenas antenas diferente, pois pelo que percebi na sua resposta voce tá usando antenas de 2.4 para tentar fechar um link de 5.8, use as antenas certas de 5.8 que nao terá nenhum problema.



  9. #9

    Padrão

    Citação Postado originalmente por Mr_Dom Ver Post
    uso essas antenas aqui 22db ...fecho enlaces curtos com ela..de até 2 a 3km...nao é recomendada usar a essa distancia de 8km...talves uma hyperlink 5.8 de 27db...tmb uso e é show de bola....

    abraços e boa sorte...t+


    Boa noite.
    Consegui linkar agora, ficou jóia, tá funcionando bem, mas quanto sua colocação referente os DB da antena e distância mencionada, acho que fazer enlaces com antenas dessas ainda mais na frequencia 5.8 acho que sobra muito sinal pra trás....

    Agora que funcionou aqui, tá rolando numa boa.

    Mas obrigado mesmo pela sua ajuda... Valeu.

  10. #10

    Padrão

    Citação Postado originalmente por GIGANET Ver Post
    Não existe regra diferente, apenas antenas diferente, pois pelo que percebi na sua resposta voce tá usando antenas de 2.4 para tentar fechar um link de 5.8, use as antenas certas de 5.8 que nao terá nenhum problema.
    Boa noite Giganet.

    Agora funcionou legal, mas acho que você se enganou ou eu não expliquei bem.

    Eu falei que como as placas são Dual-band quando eu coloco antenas 2.4 e mudo o modo de operação dos MK`s eles linkam, não que eu estava tentando linkar com antenas 2.4 em rede 5.8.

    Lamento se me expressei de uma maneira confusa.

    Mas obrigado colega, tudo que serve de informação eu agradeço.



  11. #11

    Padrão

    Olá.

    Não, testo com antenas diferentes conforme frequencia que irei trabalhar.

    Valeu o toque.

  12. #12

    Padrão enlace a 10km

    Estou usando 2 placas ag530 setada em 5.8 com antenas zirok de 30dbi, em lab funcionou bem mais quando foi colocar na pratica nao funcou. 10km visada.
    Oque pode ser??



  13. #13

    Padrão

    amigo...tmb uso zirok, é aquela com polarização setorial, se for essa, e seus cabos estao ok, pode ter ctz q é alinhamento, elas sao super complicadas para alinha, eu mesmo pra um ptp com elas a 600m sofri quase 1 semana pra alinhar...


    qq coisa posta ae...t+