+ Responder ao Tópico



  1. #1

    Smile Dúvida quanto a roteador ideal

    pessoal,

    estou iniciando um provedor wireless e estou com dúvidas quanto a compra do roteador.

    Inicialmente irei contratar um link de 256kbps fullduplex pela telemar (só por curiosidade: por me localizar no interior da Paraíba, estão me cobrando R$ 2.600,00 por esse link, brasil é brasil)

    Temos planos que em 1 ano +ou- expandir para até 1mbps e ir aumentando progressivamente a medida da adesão de novos clientes.

    Me recomendaram o cisco 1721, mas receei porque o mesmo está descontinuado a algum tempo. Tenho medo de falsificações ou refurbished.

    Uma loja me propos a série 1800, mas custa em torno de R$ 3.000,00.

    Pergunto:

    Qual o melhor roteador para minha necessidade (256kbps até 2mbps), lembrando que primo pela qualidade e quero gastar no máximo 1.800,00. (não obrigatoriamente gastar todo o dinheiro hehehehe)

    Abraços

  2. #2

    Padrão

    Acho que vcoê já sabe a resposta........

    Pelo que você escreveu, equipamento novo comprado por meios legais com garantia, da marca CISCO, com certeza você vai gastar uma grana legal..........

    O 1721 é muito bom, o problema é justamente que ele saiu de linha, apesar dos equipamentos CISCO terem um MTBF muito alto, você nunca sabe a quais condições ele foi submetido antes de você comprar.

    No seu caso é pior ainda, pois se este roteador der problema, todos os seus clientes irão sentir......

    Abraço



  3. #3

    Padrão

    Compra o 1721 que é excelente e conheço gente que usa 6mb nele numa boa. Eu tenho um com dois links de 512 e é um excelente equipamento.

  4. #4

    Padrão

    Outra possibilidade que teria seria de efetuar locação, com ou sem configuração incluida, se quizer tenho contato de pessoal que vende ou loca eqto, tudo de confiança, pessoal que já atende provedores com link de 24Mbps, em todo o Brasil.

    Sds

    Rwidal.



  5. #5

    Padrão

    A própria tele loca o equipamento se optar por locação...

  6. #6

    Padrão

    Locar sei que as teles locam, agora se já estão cobrando estes valores em link de 256, calcule quanto vão querer fornecendo o router, ai está a grande diferença, Custo....

    Sds.

    Rwidal.



  7. #7

    Padrão

    exatamente,

    quero um roteador para economizar nos custos mensais.

    Alguem me dá uma luz?

  8. #8

    Padrão

    Mande uma msg para o endereço abaixo, lá eles tem todas as possibilidades que quiser locação ou venda, mantenha contato e escolha a que tiver melhor custo beneficio.

    [email protected]

    Sds,

    rwidal.



  9. #9
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Compra um Cisco 1721, vc ainda consegue novo no ML por cerca de 1.000,00. E vai levar anos até ele deixar de funcionar!

  10. #10

    Padrão router

    presto serviço brasiltelecom e atendo varios provedores wireless, sem duvida cisco eh cisco, mas temos aplicado router huawei 2809 release 109P4, com loadbalance de 4 mega e nao deixa nada a desejar no procesamento pois possue processador de 200mhz e 128 de memoria, no cisco 1721 temos cliente com loadbalance de 8 mega.

    msn:[email protected]
    mail:[email protected]



  11. #11
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por vernal Ver Post
    presto serviço brasiltelecom e atendo varios provedores wireless, sem duvida cisco eh cisco, mas temos aplicado router huawei 2809 release 109P4, com loadbalance de 4 mega e nao deixa nada a desejar no procesamento pois possue processador de 200mhz e 128 de memoria, no cisco 1721 temos cliente com loadbalance de 8 mega.

    msn:[email protected]
    mail:[email protected]
    Amigo, me esclarece uma dúvida se puder, um cisco 1721, sem acl configurada nem balanceamento, com o balanceamento de 3 circuitos de 2 mega (6 mega no total) sendo feito só na operadora, o 1721 aguenta o tráfego desses 6 mega?

  12. #12

    Padrão cisco 1721

    o 1721 suporta bem o processamento, desde que tenha 64 de memoria.



  13. #13
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por vernal Ver Post
    o 1721 suporta bem o processamento, desde que tenha 64 de memoria.
    logado via web nele, qual o comando pra ver quanto de memória ele tem?

    Obrigado!

  14. #14

    Padrão router

    nunca habilito web em router acho segurança muito baixa.
    via telnet
    router#show version
    na linha do meio aparece a quantidade de memoria em uso e disponivel segue uma configuracao com duas seriais no final tem o show version
    router#sh run
    Building configuration...

    Current configuration : 2517 bytes
    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname router
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5
    !
    username qualauercoisa password 0 outracoisa
    mmi polling-interval 60
    no mmi auto-configure
    no mmi pvc
    mmi snmp-timeout 180
    aaa new-model
    !
    !
    aaa authentication password-prompt Senha:
    aaa authentication username-prompt Usuario:
    aaa authentication login default local
    aaa session-id common
    ip subnet-zero
    !
    !
    no ip domain lookup
    !
    ip cef
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    interface Multilink14
    ip address ip e mascara da wan
    shutdown
    ppp multilink
    ppp multilink group 14
    !
    interface FastEthernet0/0
    ip address ip e mascara da lan
    speed 100
    full-duplex
    !
    interface Serial0/0
    description LINK DEDICADO -
    bandwidth 2048
    no ip address
    encapsulation ppp
    ppp multilink
    ppp multilink group 14
    !
    interface Serial1/0
    description LINK DEDICADO -
    bandwidth 2048
    no ip address
    encapsulation ppp
    ppp multilink
    ppp multilink group 14
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 ip de gateway
    no ip http server
    !
    !
    !
    snmp-server community
    snmp-server location
    snmp-server enable traps tty
    snmp-server enable traps syslog
    !
    !
    !
    banner login ^CCCCCC




    ###### ##### ##### ###### # #
    # # # # # # # # #
    ###### ##### ####### ##### # #
    # # # # # # # # #
    ####### # # # # ###### # ########


    ####### ####### # ####### ###### ##### ### ###
    # # # # # # # # # # #
    # ##### # ##### # # # # # #
    # # # # # # # # #
    # ####### ####### ####### ###### ####### # #



    B R A S I L T E L E C O M
    F I L I A L - M S



    ----------------------------------------------
    ----------------------------------------------
    ACESSO NAO AUTORIZADO - DESCONECTE AGORA!
    ----------------------------------------------

    ^C
    banner motd ^CCCC
    ----------------------------------------------
    ACESSO NAO AUTORIZADO - DESCONECTE AGORA!
    ----------------------------------------------
    ^C
    !
    line con 0
    line aux 0
    line vty 0 4
    exec-timeout 30 0
    transport input telnet
    !
    !
    end



    router#sh ver
    Cisco Internetwork Operating System Software
    IOS (tm) C1700 Software (C1700-SV8Y7-M), Version 12.3(6f), RELEASE SOFTWARE (fc1
    )
    Copyright (c) 1986-2005 by cisco Systems, Inc.
    Compiled Tue 16-Aug-05 22:30 by ssearch
    Image text-base: 0x80008120, data-base: 0x8144135C

    ROM: System Bootstrap, Version 12.2(7r)XM2, RELEASE SOFTWARE (fc1)

    router uptime is 1 day, 18 hours, 39 minutes
    System returned to ROM by reload
    xxxxxx ios xxxxxx System image file is "flash:c1700-sv8y7-mz.123-6f.bin"

    xxxxx memoria nmeio da linha xxxxx cisco 1751-V (MPC860P) processor (revision 0x600) with 85403K/12901K bytes of me
    mory.
    Processor board ID FOC09412ASB (3341774879), with hardware revision 0000
    MPC860P processor: part number 5, mask 2
    Bridging software.
    X.25 software, Version 3.0.0.
    1 FastEthernet/IEEE 802.3 interface(s)
    2 Serial(sync/async) network interface(s)
    32K bytes of non-volatile configuration memory.
    32768K bytes of processor board System flash (Read/Write)

    Configuration register is 0x2102

    router#



  15. #15
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Seria isto:

    cisco 1721 (MPC860P) processor (revision 0x500) with 57419K/8117K bytes of memor
    y.
    Processor board ID FOC094754LQ (649123954), with hardware revision 0000
    MPC860P processor: part number 5, mask 2
    Bridging software.
    X.25 software, Version 3.0.0.
    1 FastEthernet/IEEE 802.3 interface(s)
    2 Serial(sync/async) network interface(s)
    32K bytes of non-volatile configuration memory.
    32768K bytes of processor board System flash (Read/Write)

    64 mb então tem o meu?

  16. #16

    Padrão router

    Isso mesmo, seu router tem 64 de memoria.



  17. #17
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por vernal Ver Post
    Isso mesmo, seu router tem 64 de memoria.
    Obrigado amigo!