Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por vernal Ver Post
    presto serviço brasiltelecom e atendo varios provedores wireless, sem duvida cisco eh cisco, mas temos aplicado router huawei 2809 release 109P4, com loadbalance de 4 mega e nao deixa nada a desejar no procesamento pois possue processador de 200mhz e 128 de memoria, no cisco 1721 temos cliente com loadbalance de 8 mega.

    msn:vernalsalina@hotmail.com
    mail:vernalsalina@gmail.com
    Amigo, me esclarece uma dúvida se puder, um cisco 1721, sem acl configurada nem balanceamento, com o balanceamento de 3 circuitos de 2 mega (6 mega no total) sendo feito só na operadora, o 1721 aguenta o tráfego desses 6 mega?

  2. o 1721 suporta bem o processamento, desde que tenha 64 de memoria.



  3. Citação Postado originalmente por vernal Ver Post
    o 1721 suporta bem o processamento, desde que tenha 64 de memoria.
    logado via web nele, qual o comando pra ver quanto de memória ele tem?

    Obrigado!

  4. nunca habilito web em router acho segurança muito baixa.
    via telnet
    router#show version
    na linha do meio aparece a quantidade de memoria em uso e disponivel segue uma configuracao com duas seriais no final tem o show version
    router#sh run
    Building configuration...

    Current configuration : 2517 bytes
    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname router
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5
    !
    username qualauercoisa password 0 outracoisa
    mmi polling-interval 60
    no mmi auto-configure
    no mmi pvc
    mmi snmp-timeout 180
    aaa new-model
    !
    !
    aaa authentication password-prompt Senha:
    aaa authentication username-prompt Usuario:
    aaa authentication login default local
    aaa session-id common
    ip subnet-zero
    !
    !
    no ip domain lookup
    !
    ip cef
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    interface Multilink14
    ip address ip e mascara da wan
    shutdown
    ppp multilink
    ppp multilink group 14
    !
    interface FastEthernet0/0
    ip address ip e mascara da lan
    speed 100
    full-duplex
    !
    interface Serial0/0
    description LINK DEDICADO -
    bandwidth 2048
    no ip address
    encapsulation ppp
    ppp multilink
    ppp multilink group 14
    !
    interface Serial1/0
    description LINK DEDICADO -
    bandwidth 2048
    no ip address
    encapsulation ppp
    ppp multilink
    ppp multilink group 14
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 ip de gateway
    no ip http server
    !
    !
    !
    snmp-server community
    snmp-server location
    snmp-server enable traps tty
    snmp-server enable traps syslog
    !
    !
    !
    banner login ^CCCCCC




    ###### ##### ##### ###### # #
    # # # # # # # # #
    ###### ##### ####### ##### # #
    # # # # # # # # #
    ####### # # # # ###### # ########


    ####### ####### # ####### ###### ##### ### ###
    # # # # # # # # # # #
    # ##### # ##### # # # # # #
    # # # # # # # # #
    # ####### ####### ####### ###### ####### # #



    B R A S I L T E L E C O M
    F I L I A L - M S



    ----------------------------------------------
    ----------------------------------------------
    ACESSO NAO AUTORIZADO - DESCONECTE AGORA!
    ----------------------------------------------

    ^C
    banner motd ^CCCC
    ----------------------------------------------
    ACESSO NAO AUTORIZADO - DESCONECTE AGORA!
    ----------------------------------------------
    ^C
    !
    line con 0
    line aux 0
    line vty 0 4
    exec-timeout 30 0
    transport input telnet
    !
    !
    end



    router#sh ver
    Cisco Internetwork Operating System Software
    IOS (tm) C1700 Software (C1700-SV8Y7-M), Version 12.3(6f), RELEASE SOFTWARE (fc1
    )
    Copyright (c) 1986-2005 by cisco Systems, Inc.
    Compiled Tue 16-Aug-05 22:30 by ssearch
    Image text-base: 0x80008120, data-base: 0x8144135C

    ROM: System Bootstrap, Version 12.2(7r)XM2, RELEASE SOFTWARE (fc1)

    router uptime is 1 day, 18 hours, 39 minutes
    System returned to ROM by reload
    xxxxxx ios xxxxxx System image file is "flash:c1700-sv8y7-mz.123-6f.bin"

    xxxxx memoria nmeio da linha xxxxx cisco 1751-V (MPC860P) processor (revision 0x600) with 85403K/12901K bytes of me
    mory.
    Processor board ID FOC09412ASB (3341774879), with hardware revision 0000
    MPC860P processor: part number 5, mask 2
    Bridging software.
    X.25 software, Version 3.0.0.
    1 FastEthernet/IEEE 802.3 interface(s)
    2 Serial(sync/async) network interface(s)
    32K bytes of non-volatile configuration memory.
    32768K bytes of processor board System flash (Read/Write)

    Configuration register is 0x2102

    router#



  5. Seria isto:

    cisco 1721 (MPC860P) processor (revision 0x500) with 57419K/8117K bytes of memor
    y.
    Processor board ID FOC094754LQ (649123954), with hardware revision 0000
    MPC860P processor: part number 5, mask 2
    Bridging software.
    X.25 software, Version 3.0.0.
    1 FastEthernet/IEEE 802.3 interface(s)
    2 Serial(sync/async) network interface(s)
    32K bytes of non-volatile configuration memory.
    32768K bytes of processor board System flash (Read/Write)

    64 mb então tem o meu?






Tópicos Similares

  1. Dúvidas quanto o Star-OS .
    Por hawk23 no fórum Redes
    Respostas: 20
    Último Post: 25-12-2005, 17:07
  2. Dúvida quanto a porta 8080!
    Por luiz_nando no fórum Servidores de Rede
    Respostas: 5
    Último Post: 01-04-2005, 10:41
  3. Dúvida quanto ao cache do squid!!!
    Por hawk23 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-09-2004, 08:04
  4. Duvida quanto ao Dlink 900
    Por Thiago23 no fórum Redes
    Respostas: 5
    Último Post: 02-07-2004, 23:53
  5. Dúvidas: Sinal, APs, Roteador
    Por oyama no fórum Redes
    Respostas: 4
    Último Post: 15-04-2004, 00:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L