Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia a todos;

    Atualizei o firmware para a versão 1.09e11 ontem à noite.
    Tava caindo a conexão com este POP no mínimo uma vez por dia, sempre à tarde... vou monitorar para ver se resolve o problema.

    Desde já abrigrado a todos.

    Att;
    Marcos A Ferreira

  2. e aí... resolveu???



  3. Tenho um programa no servidor que fica monitorando os APs, o Big Brother, graças a Deus até agora o infeliz não me mandou nenhum SMS de AP caído.

    Estava caindo uma vez por dia, sempre à tarde... antes de ontem caiu às 18 horas....

    Depois que atualizei o firmware conforme orientação dos colegas ainda não caiu... mas que ainda é cedo para comemorar rsrsrs vou esperar até amanhã.

    Obrigado a todos

  4. me interessei sobre esse seu programa... poderia me dar mais informaçoes sobre o mesmo???



  5. Na verdade não é um programa desenvolvido por mim, contratamos uma empresa de Juiz de Fora, ACESSA.com para fazer o projeto e da nossa rede, eles instalaram este programa...

    Olhei agora e achei estes dados, não tem nem url do fabricante, mas o programa se chama Big Brother: Copyright Quest Software, Inc. 1997-2002 All rights reserved.

    Se souber mais algum dado te passo.

    Abraços






Tópicos Similares

  1. Problema com ovislink wla 5000 v3
    Por marcosdinamite no fórum Redes
    Respostas: 6
    Último Post: 03-06-2008, 12:51
  2. Respostas: 2
    Último Post: 25-10-2007, 18:43
  3. Respostas: 23
    Último Post: 08-05-2007, 08:00
  4. Ovislink wla-5000 Alguem pode me ajudar ?
    Por luisolimpia no fórum Redes
    Respostas: 8
    Último Post: 12-01-2007, 16:31
  5. ovislink WLA-5000 AP + placa AG-530
    Por tsbressan no fórum Redes
    Respostas: 0
    Último Post: 16-08-2006, 08:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L