+ Responder ao Tópico



  1. #1

    Padrão sinal baixo e caindo, ajudem-me!!!!

    pessoal estou com uma ag520 no meu mikrotik, sabado o sinal comecou a ficar fraco e as vezes caia, todo mundo me ligando ~ a internet nao funciona ~ , por via das duvidas troquei a placa e hoje aconteceu mesma coisa, alguem sabe o que esta contecendo?

    grato

    Marcos

  2. #2

    Padrão

    Citação Postado originalmente por cambioco Ver Post
    pessoal estou com uma ag520 no meu mikrotik, sabado o sinal comecou a ficar fraco e as vezes caia, todo mundo me ligando ~ a internet nao funciona ~ , por via das duvidas troquei a placa e hoje aconteceu mesma coisa, alguem sabe o que esta contecendo?

    grato

    Marcos
    Cara, seguinte, já tive problemas desse tipo tente por eliminação,
    1 - cabos e conectore (incluindo pigtail)
    2 - Colocar a potência da placa em default
    3 - Trocar a fonte de aliementação por uma mais potente

    Na maioria dos casos que presenciei, o problema era a fonte



  3. #3

    Thumbs up I.n.f.

    Bom Dia !!!!
    Concordo com o nosso amigo de cima ... mas antes de troca a fonte
    verifique a potencia que esta e deixe em 23 dBm 200 mw ... ( duplo click
    na Interface wlan , na aba TX POWER )

    flwss

  4. #4

    Thumbs up Perda de sinal!!!

    Levando em consideração que seu sinal caiu de repente, e vc não alterou nenhuma configuração, acho que o seu problema estar relacionado a infiltração nas conexões, faça uma análise na sua antena emissora, desconecte os cabos, se possível compre um anticorrosivo e passe dentro das conexões, depois limpe-as aperte bem e por cima delas passe uma fita de alta-fusão e uma isolante em cima, proteja bem as conexões porque essas quedas de sinal estão muito relacionadas a isso. E ainda observe se não há obstaculos entre você e seus cliente, veja se não há estruturas metálicas novas na redondesa (tipo vigas de edificios, pontes), elas influenciam no sinal...
    Se isso não funcionar entre em contato...



  5. #5

    Padrão Problemas com o sinal

    cara, antes de mais nada concordo com os amigos acima. porem acho bem mais provável que o problem esteja em uma das duas hipóteses:

    1. alimentação insuficiente. a placa pci funciona a 3.3volts +ou- 5%, se sua fonte não esteja gerando energia suficiente para o funcionamento em alguns momentos, isso pode deixa-la intermitente. esse seria meu primeiro passo.



    2. infiltração como foi bem mencionado acima.

  6. #6

    Padrão

    Amigo,


    Estou com Mikrotik instalado na torre com antenas setoriais de 16dBi, os cartões foram setados com 23mw e os clientes ficam sempre com média de 20 a 30% de sinal, dando -80 de sinal ruido isso a uma distancia de 700mts da torre, já diminui a potencia e aumentei e nada funciona. No cliente uso WLL455 da zirok 5.8Ghz. será que pode ser o Pig Tail?

    Coloquei um WLA5000 com uma omni 12dBi hyperlink e esse cliente nem conseguiu pegar sinal.


    que pode ser?



  7. #7

    Padrão

    Qual o modelo dessas setoriais que voce esta usando?

  8. #8

    Padrão

    kara eu tive um problema desses ha um tempo atraz, no caso era o ap que naum suportava o numero de clientes silmutaneo eu tinha 40 clientes simultaneo e o ap suportava 30, depois que troquei o ap por um mais robusto o problema parou.

    mais todas as ipoteses acima num estão descartadas...



  9. #9

    Unhappy Perca de potencia na transferencia a Noite

    olá pessoal !

    Estou com o seguinte problema, durante a parte do dia minha taxa de transferencia da antena fica 6000kbps porem quando chega a noite ela fica 800kbps o que poderia ser já que troquei os cabos o ap e os conectores !!!

    obs: Não tenho mais neuronios para queimar por que ja faz 2 semanas que esta assim !

    obs2: a noite tem menos clientes do que de dia !

    O que os Colegas acham que ta ocorrendo ?

  10. #10

    Padrão queda com setorizis e zirok

    Amigo,
    Eu tive este msmo problema e após quebrar muito a cabeça e pesquisando em foruns descobri que as antenas ZIROK DE DISCO (WL445, WL604...) são excelentes para ponto-a-ponto porém não para trabalhar com setoriais, o angulo de irradiação é muito difícil de se alinhar com setoriais. Troquei por antenas de grade hyperlink 5,8ghz de 22 dbi e fuiciona pefeitamente, em link de até 5 km, testei com ping em 5 ms. Infelizmente vc vai ter que gastar um pouco mais pois a Zirok tá em média por 130,00 e a hyperlink 220,00 porém isso se compensa no frete pois ela pesa só 2 kg.
    Espero ter ajudado.



  11. #11

    Padrão

    amigo passei por isso semana passada, sabe o que fiz coloquei a força da placa em 15, e zerou o ack estava muito alto. uma coisa que aprendi foi que aquela configuração de potencia da placa não e pra vc aumentar a potencia e sim pra vc diminuir. almentar não faz melhorar faz piorar, pense vc mesmo se vc estivesse trabalhando 8 horas por dia e vir o seu chefe e dizer agora vou dobrar pra 16 horas vc iria se sentir bem no final do expediente. mesma coisa e o mkt tente abaixar a potencia pra vc ver como vai melhorar

  12. #12

    Padrão

    Amigos com relação, a nível de sinal, peço uma orientação: Qual o rádio mais indicado para irradiar o sianl com uma omni 15dbi, optei pelo zinwell g220, foi uma boa opção? Existe um rádio melhor?

    Obrigado!