+ Responder ao Tópico



  1. #1

    Padrão Navegação com paradas e pausas, o q será?

    Olá galera, bom dia, eu consegui fazer um redirecionamento de portas, segue um print abaixo das minhas configurações, deixei o lixo no link1 e a navegação no link2, até aí blz, funcionou, só q qudo o link1 tem trafego a navegação q é redirecionada para o link2 começa a pausar, tipo, eu clico para abrir a página e ñ abre e depois de um tempinh ela vai e abre e assim toda vez q se clica em algo pra navegar, alguém tem ideia do q seje? Valeuuuu

    http://img453.imageshack.us/img453/7950/mkow3.th.jpg

  2. #2

    Padrão

    creio que seu cache nao esta funcionando

    va em ip/dns

    em static clique em +

    coloque o nome tipo : meuprovedor.com.br

    em address coloque o ip do gateway da sua rede.


    faca um teste e poste ai o resultado

    QUE A FORCA ESTEJA COM VOCE!!!!!



  3. #3

    Padrão

    Citação Postado originalmente por cambioco Ver Post
    creio que seu cache nao esta funcionando

    va em ip/dns

    em static clique em +

    coloque o nome tipo : meuprovedor.com.br

    em address coloque o ip do gateway da sua rede.


    faca um teste e poste ai o resultado

    QUE A FORCA ESTEJA COM VOCE!!!!!
    Olá amigo. Coloco o IP Gateway da rede local?

  4. #4

    Padrão

    use o tracert par ver por onde anda indo suas requesiçoes ate chegar ao site. tipo assim vc vai ver em que parte esta o problema



  5. #5

    Padrão

    Citação Postado originalmente por faieppi Ver Post
    Olá amigo. Coloco o IP Gateway da rede local?
    correto o ip ^gateway^ da sua rede. 192.168.10.1

  6. #6

    Padrão

    Citação Postado originalmente por cambioco Ver Post
    correto o ip ^gateway^ da sua rede. 192.168.10.1
    Valeu amigo, fiz isso, mas continua o mesmo, engraçado é q a navegação é normal pelo link2 enquanto no link1 ñ tem trafego, por ex: qdo eu ligo o emule e começa a baixar pelo link1 a navegação do link2 começa a ficar com problemas, eu clico para abrir a página e depois de 5 a 10 segundo q ela abre, e ñ é lentidão ñ, pois a luz do modem fica parada e derrepente começa a pisca e abre a página rápida, é como se buscasse outra rota primeiro antes de realmente ir para o link2....



  7. #7

    Padrão

    Citação Postado originalmente por jhonnyp Ver Post
    use o tracert par ver por onde anda indo suas requesiçoes ate chegar ao site. tipo assim vc vai ver em que parte esta o problema
    Olá amigo, onde e como uso o tracert, sou leigo a respeito disso, hehe, valeu pela ajuda...

  8. #8

    Smile

    via prompt de comando de qq estaçao q tenha instalado o windows ou via terminal de alguma estaçao com Linux, traceroute Under-Linux.Org, por exemplo.