+ Responder ao Tópico



  1. #1

    Angry Ajuda , Por Favor

    Bom Dia ,
    Estou tento problemas com meu ponto de acesso , o ping do cliente para o servidor falha muito e esta muito alto 3000 , à 5000 ms , mas tem horas do dia que Baixa para 2 , 3 ms então não tem como ser o alinhamento da antena , já fiz de tudo, troquei conector , cabo , antena , testei todos os canais , aí melhora para uns e fica muito ruim para os outros e o mais engraçado de tudo e que aqui na minha cidade não tenho nenhum concorrente , tem sim redes pequenas entre empresas e clientes residências

    •Uso Antena Hiperlink de 15, Cabo RGC213 (8 metros).
    •Cartão senao(SL-2511 CD Plus Ext2 ) em um servidor Freebsd trabalhando em Hostap
    •Cliente online no Maximo 50.

    Esse problema começou tem pouco tempo e não consigo resolver, peso ajuda , algum caso parecido, se devo trocar meu servidor freebsd com senao, por uma bridge kod 2000 da kodama . Ajuda por favor .

  2. #2

    Padrão

    Acho que teu problema nào é o freebsd, mas sim o senao que não tá dando conta do recado...
    eu colocaria um mikrotik no lugar do senao, ou um ap2000



  3. #3

    Padrão

    Citação Postado originalmente por lucasitba Ver Post
    Bom Dia ,
    Estou tento problemas com meu ponto de acesso , o ping do cliente para o servidor falha muito e esta muito alto 3000 , à 5000 ms , mas tem horas do dia que Baixa para 2 , 3 ms então não tem como ser o alinhamento da antena , já fiz de tudo, troquei conector , cabo , antena , testei todos os canais , aí melhora para uns e fica muito ruim para os outros e o mais engraçado de tudo e que aqui na minha cidade não tenho nenhum concorrente , tem sim redes pequenas entre empresas e clientes residências

    •Uso Antena Hiperlink de 15, Cabo RGC213 (8 metros).
    •Cartão senao(SL-2511 CD Plus Ext2 ) em um servidor Freebsd trabalhando em Hostap
    •Cliente online no Maximo 50.

    Esse problema começou tem pouco tempo e não consigo resolver, peso ajuda , algum caso parecido, se devo trocar meu servidor freebsd com senao, por uma bridge kod 2000 da kodama . Ajuda por favor .

    qual o trafego diario ali?

  4. #4

    Padrão

    Pode ser cliente chegando com sinal fraco no AP.



  5. #5

    Padrão

    Abrigado pela resposta , posso colocar uma KOD 2000 , vc acha que resolve o meu problema .

  6. #6

    Padrão

    Verifique no AP se há cliente(s) conectando a 1 Mbps. Se tiver, vc deverá tentar melhorar o sinal dele(s) verificando apontamento, pig-tail, conectores etc.



  7. #7

    Padrão Obrigado

    Obrigado pela dica , alguém pode falar qual ap colocar no lugar do meu Senao , uma que vcs estão usando com 50 clientes online e está aguentando o trafego ,
    se tiver para que eu possa colocar aqui ..

    Obrigado.

  8. #8
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por lucasitba Ver Post
    Obrigado pela dica , alguém pode falar qual ap colocar no lugar do meu Senao , uma que vcs estão usando com 50 clientes online e está aguentando o trafego ,
    se tiver para que eu possa colocar aqui ..

    Obrigado.
    Mikrotik + Cartão Dlink AG530 trabalhando em 2.4 dá conta de 50 clientes, com certeza.



  9. #9

    Padrão

    Olá amigo,

    Verifique a questão do sinal dos clientes, de repente pode ter ocorrido infiltrações nas antenas, pigtails, emendas, etc. e estar ocasionando este problema.

    Caso não seja este o problema, pode ser realmente o SENAO não dando conta do recado, bom, com certeza um AP 2000 resolveria, mas o custo não é dos mais atrativos...

    Espero ter colaborado.

    Abracos,
    Marcelo Piaz Vianna