Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão Airayas parando

    Eu acredito que seja pau de firmware, típico dos Airaya. Acho que o jeito é esperarmos até eles corrigirem isto!

  2. #8
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Todos meu airaya são firmware 1.01, e tenho 3 pares rodando há uns 5 meses, nunca tive esse tipo de problema. Aliás, ótimo equipamento! Se soubesse antes da qualidade e estabilidade.... é instalar e esquecer que existem!



  3. #9

    Padrão

    eu tenho 24 radios desse e nunca parou dessa forma não.

  4. #10

    Padrão

    Tenho 18 airaya rodando com a versão 1.01, destes radios, tenho 2 pares q tbem tem esse problema e ainda nao descobri pq isso ocorre.
    Não pode ser o firm pq todos os meus radios estao com o mesmo firm e dos 18 radios, 14 nunca deu esse problema.
    Se alguem souber como resolver isso.....



  5. #11

    Padrão mesmo problema

    Olá tenho 14 pares de Airaya na minha rede, e apenas um par não ocorre o problema citado. Acredito ser um bug geral que não foi corrigido em nenhuma das versões de firmware diponiveis para AIraya.

    Também notei que quando adiciono mais que dois mac adress em um mesmo Airaya ele fica se perdendo.

    Alguem já notou isso tambem?

  6. #12

    Padrão

    Sim,
    Tenho um em uma omini e outros tres ligados nele.
    Se um cair , todos caem.
    Muito foda esse pau.