+ Responder ao Tópico



  1. #1

    Unhappy Pinga Pra Fora E Nao Abre Paginas

    Bom dia amigos, tenho um server debian, que joga wds para uma torre que eh ligado a um hud e do hub sai para uma AP Ralsat os clientes pegam dessa AP normal rodando bem, tenho um cliente a 10 Km que pego da Omini (Realsat) desse cliente quero redestribuir via wireless, pois bem, de lá entro no servidor por ele, ping pra fora da rede mais nao abre paginas, o detalhe é que os clientes mais proximos funciona normal com placas pci, incusive coloquei o zinweel como cliente em um cliente que ja funciona com placas e acontece o mesmo problema, será que a realsat ta barrando a liberação quando uso radio no modo cliente????? ou é meu firewwal (linux) que ta barrando algo??? as configurações estão corretas igual a dos clientes de placas..me ajudem por favor!!
    Última edição por deltasu; 11-08-2007 às 11:39.

  2. #2

    Padrão

    Se pinga pra fora e não abre paginas o problema e com ???

    Resposta: Dns

    Abração



  3. #3

    Padrão

    Citação Postado originalmente por gatoseco Ver Post
    Se pinga pra fora e não abre paginas o problema e com ???

    Resposta: Dns

    Abração

    O amigo acima ja disse tudo.
    Pinga, mas nao navega... DNS sem sombra de dúvida...


    vlw

  4. #4

    Padrão

    veirifca o DNS e posta o que aconteceu....

    Abraço



  5. #5

    Padrão

    tenta pinga um site q nao foi acessado por causa do cache, se o pc nao resolver o ip e nao pingar eh DNS

  6. #6

    Padrão Pinga mais nao navega

    Pois bem, acho que naum seja dns, pois esse radio em um cliente que usa placas acontece o mesmo erro....eh muito estranho isso..poser incompatibilidade de tecnologias do Zinweel (cliente) com o realsat (AP)?????



  7. #7

    Padrão

    mais a questão do DNS não está ligado com o HARDWARE do cliente use 2 DNS externo como o 200.255.125.211 por exemplo e veja se navega.

  8. #8

    Talking Pinga mais nao navega

    Amigos, bom dia a todos, o problema é que meu socio naum tinha cadastrado o mac do radio, naum ia funcionar nunca mesmo, desde já agradeço a todos. Se o radio tava como cliente e dele saindo um cabo de rede para o AP! teria que tá autorizado pelo debian, mais mesmo assim valeu a esperiencia trocada no forum!!