+ Responder ao Tópico



  1. #1

    Question Interferencia do meu mikrotik em minha TV - Loucura !!!

    Ola , primeiramente gostaria de dar os parabens para todos os participantes do underlinux , sem essa rapaziada 100% o site nao estaria assim, bom esse é meu primeiro topido , gostaria de compartilhar da minha esperiencia bem como obter uma ajudinha da rapaziada , bom vamos lla !!! , ja a um tempo estou enfrentando um problema meio chato , o que acontece é o seguinte , quando meu mikrotik esta desligado a tv da minha casa fica 100% , sem nenhuma interferencia , é só eu ligar a tv que alguns canais simplismente ficam tão chuviscados que num da nem pra assistir , ai oq pensei , bom , deve ser o cabo de energia que passo no mesmo conduite que passa o cabo de rede(UTP), ai peguei e tirei o cabo de energia de dentro do conduite que estava os cabos de rede , e adivinha , mesma coisa, antes de tudo isso , imaginei que a interferencia era da minha omni de 8dbi megalink(podreraaa), ai oq fiz , desliguei a antena e liguei meu server sem a omni , mesma coisa , cheguei a ponto de tirar meu servidor da minha torre , e ligar dentro de casa para ver se dava interferencia , e num aconteceu nada , ai me veio o seguinte , e se eu desligar os cabos de rede e deixar apenas a omni ligada ??? , bom ai fiz isso e adivinha a interferencia sumiu, sinal (otimo) , oq acontece , quando ligo os cabos de rede das duas interface de rede que tenho no meu mikrotik , uma que pega o link , e outro que vai para um switch , alguem ja passou por isso e pode me dar uma ajuda ????

    sem os cabos de rede ligado , sem interferencia nenhuma
    ligo os cabos de rede os 2 - um crossover e outro direto = interferencia

    se alguem puder dar aquela ajuda ficarei agradecido

  2. #2
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Bom, eu devo estar louco masssssss vamos lá hehehe...
    Use cabo UTP blindado e principalmente aterre seu sistema, se puder troque a antena da tv tambem hahahahahaha
    pessoass + uma pérola tssssssssssss
    Citação Postado originalmente por phlood2000 Ver Post
    Ola , primeiramente gostaria de dar os parabens para todos os participantes do underlinux , sem essa rapaziada 100% o site nao estaria assim, bom esse é meu primeiro topido , gostaria de compartilhar da minha esperiencia bem como obter uma ajudinha da rapaziada , bom vamos lla !!! , ja a um tempo estou enfrentando um problema meio chato , o que acontece é o seguinte , quando meu mikrotik esta desligado a tv da minha casa fica 100% , sem nenhuma interferencia , é só eu ligar a tv que alguns canais simplismente ficam tão chuviscados que num da nem pra assistir , ai oq pensei , bom , deve ser o cabo de energia que passo no mesmo conduite que passa o cabo de rede(UTP), ai peguei e tirei o cabo de energia de dentro do conduite que estava os cabos de rede , e adivinha , mesma coisa, antes de tudo isso , imaginei que a interferencia era da minha omni de 8dbi megalink(podreraaa), ai oq fiz , desliguei a antena e liguei meu server sem a omni , mesma coisa , cheguei a ponto de tirar meu servidor da minha torre , e ligar dentro de casa para ver se dava interferencia , e num aconteceu nada , ai me veio o seguinte , e se eu desligar os cabos de rede e deixar apenas a omni ligada ??? , bom ai fiz isso e adivinha a interferencia sumiu, sinal (otimo) , oq acontece , quando ligo os cabos de rede das duas interface de rede que tenho no meu mikrotik , uma que pega o link , e outro que vai para um switch , alguem ja passou por isso e pode me dar uma ajuda ????

    sem os cabos de rede ligado , sem interferencia nenhuma
    ligo os cabos de rede os 2 - um crossover e outro direto = interferencia

    se alguem puder dar aquela ajuda ficarei agradecido



  3. #3

    Padrão

    rsrs,,

    vai com o macelo
    mais,, nunca vi isso,, auhsuahs
    quando mudar us cabos, etc, posta ae dizendo se funfou blz!
    flww

  4. #4

    Padrão

    hehe.. pessoal isto pode ocorrer mesmo. Eu mesmo tenho um senao dentro de casa (que uso pra testes) e quando estou usando ele nada de ver TV. Interferencias como estas são normais com equipamentos de informática, principalmente se não houver aterramento na rede elétrica. Tenho uma lan house e depois que passamos a funcionar a vizinha sempre se queixava de não poder mais assistir TV. Aterramos, colocamos os cabos por dentro de tubos de PVC (um tubo preto) e a interferência sumiu.



  5. #5

    Red face Aterrar o sistema eletrico dos equipamentos

    fala marcelomg , bom cara , realmente é um problema que ja me ocore a algum tempo , e tenho certeza q num é uma perola não e sim um problema incomum, valeu por indicar o aterramento me parece q isso pode resolver meu problema mesmo , mas alguem teria algum esquema , ou como eu posso fazer esse aterramento , detalho que não sitei , se ligo o server mikrotik dentro de casa , mesmo com os cabos, nada de interferencia, e os cabos de redes estão os 2 num mesmo conduite , daqueles pretos usados para obras , e o cabo de energia passando em outro conduite, como eu posso tar fazendo esse aterramento ?, valeu pela ajuda

  6. #6
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Coprei uma caixa de cabos Furukawa blidados, muito bons e na torre passo eles por tubos de ferro galvanizado, estou a montar um aterramento de uma torre e não usarei para-raio, aterrarei a torre e todos equipamentos, a menos de 50 cm do chão se encontra agua, o que garante um exelente aterramento!
    Citação Postado originalmente por phlood2000 Ver Post
    fala marcelomg , bom cara , realmente é um problema que ja me ocore a algum tempo , e tenho certeza q num é uma perola não e sim um problema incomum, valeu por indicar o aterramento me parece q isso pode resolver meu problema mesmo , mas alguem teria algum esquema , ou como eu posso fazer esse aterramento , detalho que não sitei , se ligo o server mikrotik dentro de casa , mesmo com os cabos, nada de interferencia, e os cabos de redes estão os 2 num mesmo conduite , daqueles pretos usados para obras , e o cabo de energia passando em outro conduite, como eu posso tar fazendo esse aterramento ?, valeu pela ajuda



  7. #7

    Wink valeu pela dica

    fala marcelomg meu kirido , então cara , vo comprar uma caixa de utp par trançado blindado da furukawa, talvez isso ja resolva meu problema tendo em vista que quando desligo os cabos de rede a interferencia some , logo nao é a minha omni,agora em relação ao aterramento , nem sei como devo proceder , qual é o procedimento para fazer um aterramento em uma torre? , vc tem algum manual?, nunca fiz nada no tipo , valeu pela ajuda cara , isso ta me atormentando e acho q é responsavel por perda de qualidade tb , fiquem na paz

  8. #8

    Padrão

    eu ja tive problema com interferferencia desse tipo .. so que ela se conduzia pela rede eletrica.. doidera



  9. #9
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por phlood2000 Ver Post
    qual é o procedimento para fazer um aterramento em uma torre? , vc tem algum manual?, nunca fiz nada no tipo , valeu pela ajuda cara , isso ta me atormentando e acho q é responsavel por perda de qualidade tb , fiquem na paz
    Então, o ideal é vc procurar um engenheiro elétrico e deixar ele cuidar disso, mas até vc desenrrolar isso vc pode enterrar umas hastes de cobre e puxar desse aterramento um fio grosso de cobre até sua torre, pior não vai ficar.

  10. #10

    Padrão

    amigo posso até estar enganado, mais o seu cabo utp sobe la na torre e vem, o cabo esta funcionando como uma antena pra sua tv, quando vc liga ela o cabo esta trazendo os ruidos la de cima com, como ele e longo esta vindo tudo com ele. mesma coisa de vc por uma mangeira no lugar do cabo e colocar uma vasilha no lugar da tv e jogar um litro dagua la de cima da torre a agua vai entrar tudo pra vasilha, talvez vc não consiga entender essa maluquisse que escrevi, mais vai por min e isso mesmo.



  11. #11

    Red face opa , valeu pela ajuda meu kirido

    então , mas meu caso é o seguinte , minha torre é mini torre, esta em cima de um sobrado , e do lado de fora da minha casa , em cima do corredor , esta o meu server mikrotik , do server sei um pig , que liga em 10 metros de rg213 , que chega na omni megalink véia que num cobre nem 1km , do server sai 2 cabos , um cross e um direto que vai para dentro de casa , e entra no meu switch e no router que distribui net, to mó desesperado porque tenho absoluta certeza que isso ta me roubando sinal , oq vc me sujere fazer cara , vo postar fotos pra galera ver oq acontece
    fuii

    valeu a todos pela ajuda