Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão tentando denovo

    Reconfigurei estou conectando tanto por proxy quanto por pppoe mas nao abre a internet o msn dis que e portas se puder dar uma olhada vou colocar o meu backup.
    Arquivos Anexos Arquivos Anexos

  2. #8

    Padrão

    VAleu
    Téo
    o dns passou agora ta dando erro de porta no msn sera que e o firewall que ta travando.



  3. #9
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    366

    Padrão

    sua regra

    masquerade hotspot network está em primeiro?

    Caso não passe ela para primeiro.

    você está usando WebProxy?

  4. #10

    Padrão regra

    masquerade hotspot network está em primeiro?

    sim

    e estou conectando por proxy e por pppoe

    mas em nenhum dos casos abre a internet

    ele faz login no mk por proxy mas so fica a tela inicial do mk mostrando quanto tempo to conectado quantos bits so fica nisso.

    por pppoe ele se conecta e da erro de pg e o msn dis que tem problemas na porta



  5. #11
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    366

    Padrão

    vc tem a regra do webproxy no NAT?

    add chain=pre-hotspot protocol=tcp dst-port=80 interface=Local action=redirect to ports=3128 comment="Redirecionamento Proxy" disabled=no

  6. #12

    Padrão Manual...XD

    Cara tem uma manual que rola aki no forum que um cara fez, ele ta massa confere suas configurações acompanhando o manual...vou dar uma olhada no seu backup amanha. ate + boa sorte.
    Miniaturas de Anexos Miniaturas de Anexos mikrotik guia_passo_a_passo_underlinux.pdf