Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. se voce usa ubiquiti mini-pci com adaptador para PCI
    é bem provavel que o adaptador PCI tenha alguma incompatibilidade com sua MOBO.
    Verifique qual a versao do adaptador pci e verifique se sua mobo tem o pci da mesma versao ou maior
    ....

    ja tive problemas com isso,. so funcionava em placas mae bem novas com hipset intel...

  2. a minha mb eh uma asus "a8v-vm se", será q ela n da suporte ao adptador pci? pq n axei no manual a versao do pci, e o adaptador pci tb n tem especificaçoes nele pq ja comprei ele com o cartao ubiquit sr2 e o pig!



  3. levei na loja e falei q axava q o cartao estava ruim o rapaz pegou ele da minha mae trocou só o cartao(deixou o adptador pci) e pronto me entregou, xeguei em casa espetei ele no mk e pronto tava lá em interfaces bonito!

    muito obrigado a todos q me ajudaram !






Tópicos Similares

  1. Ajuda com Drive para Atheros !!!
    Por williambezerra no fórum Redes
    Respostas: 1
    Último Post: 16-05-2011, 15:36
  2. ajuda com openbsd e router 3com 812
    Por no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 07-02-2003, 22:34
  3. Ajuda com fórum! Pessoal do site, entrem!
    Por dalton_poa no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-11-2002, 10:13
  4. Ajuda com VBROKER e OSAGENT no KYLIX 2
    Por soyeu no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 11-10-2002, 10:29
  5. ajuda com o ncsa
    Por roggy no fórum Servidores de Rede
    Respostas: 9
    Último Post: 03-10-2002, 16:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L