Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #19

    Cool

    Citação Postado originalmente por Roberto21 Ver Post
    Olá camarada!!

    Essa regra eu tenho e está nessas regras que postei ai acima, mas aqui está ela:



    add chain=forward src-address=172.16.0.1/24 dst-address=172.16.0.1/24 action=drop comment="Bloqueio acesso entre \
    usuarios" disabled=no


    Mude a classe de ip para o do seu mk, vá em new terminal e adicione essa regra que ninguém mais vê ninguém.


    Abração e espero ter ajudado.


    Roberto--- Natal-RN
    ola roberto...

    olha só eu add essa regrar ai e continua os clientes se inxergando tem algo mais a fazer????
    mas uma pergunta
    essa regra aqui por exemploadd chain=virus protocol=tcp dst-port=1364 action=drop comment="ndm server" disabled=no
    onde ta virus protocol o q quer dizer isso por q la em chain so tem forward-input-output.

    amigo desculpe a minha iginorancia mas e como eu te falei eu so leigo em mk e td q eu to aprendendo é aqui...

    valeu amigo

  2. #20

    Padrão

    Citação Postado originalmente por Skylinelan Ver Post
    ola roberto...

    olha só eu add essa regrar ai e continua os clientes se inxergando tem algo mais a fazer????
    mas uma pergunta
    essa regra aqui por exemploadd chain=virus protocol=tcp dst-port=1364 action=drop comment="ndm server" disabled=no
    onde ta virus protocol o q quer dizer isso por q la em chain so tem forward-input-output.

    amigo desculpe a minha iginorancia mas e como eu te falei eu so leigo em mk e td q eu to aprendendo é aqui...

    valeu amigo

    Olá brother!!

    Essa regra tem que ser adicionada da seguinte forma:


    Onde você vê os ip's 172.128.254..../24 você tem que mudar esses ip's para a sua classe de ip's senão não irá funcionar, copie e cole a regra dentro do bloco de notas, modifique para o ip de sua interface local e ai abra um ''new terminal'' e digite: ip firewall filter copie novamente a regra do seu bloco de notas e dentro de new terminal no mk clique com o botão direio e clique em paste,pronto resolverá o problema de clientes se enchergar, até por que alguns clientes meus reclamaram que estavam se enchergando e após aplicar essa regra acabou o problema.


    Acho que você não aplicou direitinho por isso não funcionou, faz com mais calma e atenção, e qualquer coisa é só postar aqui que vejo de imediato a sua resposta no meu pc, tenho um software que fica monitorando a caixa de e-mail, quando vc coloca a resposta e o e-mail chega sou avisado de imediato, então se fizer agora estarei aqui para ajudar.


    Abração.



  3. #21
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    366

    Padrão

    Citação Postado originalmente por marcelomg Ver Post
    Alguns filtros que uso no firewall, pra add é só ir no terminal e digitar ip firewall filter e colar as regras, antes adapte as mesmas para a classe ip de vc´s flw´s.
    Bom Dia

    Marcelo o que seria essa linha do sei filter?

    add chain=forward connection-state=established action=accept comment="allow established connections" disabled=no

  4. #22

    Padrão

    Ae galera, agradeço a todos a colaboração, vamo tentar agora colocar esse tópico como fixo, pq é muito importante pra todo mundo que tem provedor... Vamos ajudar todos com a melhor segurança e acabar com os hackers, invasores, vírus...

    a intenção deste tópico é preparar todos pra colocar a melhor segurança em seu MikroTik..

    valeu, abraços!



  5. #23

    Padrão Bloqueio no proxy , invasao ou virus externo

    Citação Postado originalmente por Skylinelan Ver Post
    Amigo vc ja fez o bloqueio de proxy externo?
    faça tbm o bloqueio de virus q ele deve ta comendo toda sua banda
    eu tenho uma relação de virus e as portas q ele usa se interessar eu te mando por e-mail.
    por favor me mande, ja estou ficando louco.

    meu e-mail [email protected]

  6. #24

    Padrão

    Citação Postado originalmente por Skylinelan Ver Post
    ola roberto...

    olha só eu add essa regrar ai e continua os clientes se inxergando tem algo mais a fazer????
    mas uma pergunta
    essa regra aqui por exemploadd chain=virus protocol=tcp dst-port=1364 action=drop comment="ndm server" disabled=no
    onde ta virus protocol o q quer dizer isso por q la em chain so tem forward-input-output.

    amigo desculpe a minha iginorancia mas e como eu te falei eu so leigo em mk e td q eu to aprendendo é aqui...

    valeu amigo
    Boa Tarde;


    Amigo, quando vc for add essa regra faz o seguinte add em src address e em dst adrress somente o endereço de rede tipo

    Intra BSS (bloqueio entre clientes)
    chain=forward src-address=10.21.0.0/24 dst-address=10.21.0.0/24
    action=drop

    Isso resolve seu problema!!!

    Jeferson Soares
    IT Manager