+ Responder ao Tópico



  1. #19

    Padrão

    Citação Postado originalmente por ijr Ver Post
    coloquei um par desses rádios hoje pra funcionar em um p-t-p de 4km com antenas zirok de 60cm

    ping entre os rádios 2 - 3 ms
    0% de perca

    quando coloco qualquer tráfego em cima, o ping sobe para 6000 - 8000 ms

    não tem muito o que mexer nesse firmware, hoje na parte da tarde os tecnicos vão tentar realinhar as antenas para ver se resolve.

    quem já instalou poste aqui a experiência!

    ijr, aqui nós fizemos um ptp de 4.4 Km, usando antenas Pluton PTX-26 (Focal-Point) e conseguimos uma banda (throughput) de 22 Mbits.

    O ping, sem tráfego, de 2~4 ms. Com tráfego, ia até 15ms, porém, sem perda nenhuma de pacotes.

    Para fazer o alinhamento / medição de sinal, colocamos em um dos lados um Edimax 5.8 em AP e do outro lado fomos alinhando com um Ovislink WLA-5000 em modo cliente. Depois de alinhado, colocamos o outro Edimax e foi só partir pro abraço. A configuração está em WDS.

    Abraço!

  2. #20

    Padrão

    Citação Postado originalmente por roneyeduardo Ver Post
    ijr, aqui nós fizemos um ptp de 4.4 Km, usando antenas Pluton PTX-26 (Focal-Point) e conseguimos uma banda (throughput) de 22 Mbits.

    O ping, sem tráfego, de 2~4 ms. Com tráfego, ia até 15ms, porém, sem perda nenhuma de pacotes.

    Para fazer o alinhamento / medição de sinal, colocamos em um dos lados um Edimax 5.8 em AP e do outro lado fomos alinhando com um Ovislink WLA-5000 em modo cliente. Depois de alinhado, colocamos o outro Edimax e foi só partir pro abraço. A configuração está em WDS.

    Abraço!
    Roney,

    como vc deixou as opções:

    Data Rate
    Broadcast Essid
    CTS protect
    TX power
    Turbo mode
    WMM

    ...consegui abaixar o ping, mas não ta navegando bem!



  3. #21

    Padrão

    Pessoal fiquei sabendo agora que o Firmaware nao funfa da ZoneOne
    e parece que nao é Homologada tambem

  4. #22

    Padrão

    Citação Postado originalmente por Clayton.Foga Ver Post
    Pessoal fiquei sabendo agora que o Firmaware nao funfa da ZoneOne
    e parece que nao é Homologada tambem
    realmente o firmware da zoneone não roda nele, a previsão é que em uns 60 dias saia alguma coisa.

    pelo que me disseram o rádio já está entrando em processo de homologação.


    (peguei essas informações hj por telefone)



  5. #23

    Padrão

    Citação Postado originalmente por ijr Ver Post
    Roney,

    como vc deixou as opções:

    Data Rate
    Broadcast Essid
    CTS protect
    TX power
    Turbo mode
    WMM

    ...consegui abaixar o ping, mas não ta navegando bem!
    ijr, quem configurou tudo nesse enlace foi um funcionário, nesse eu não participei....pelo que ele me falou:

    Data Rate = AUTO
    Broadcast ESSID = Habilitado
    CTS Protect = Não Lembra
    TX Power = Máximo
    Turbo Mode = Habilitado
    WMM = Não Lembra

    Note que, como foi o primeiro par, e esse enlace foi um serviço prestado à terceiros, a configuração dele foi feita em tentativa e erro...foi habilitando e desabilitando funções até chegar na melhor performance, tendo em vista que não se tem ainda experiência alguma com esse rádio.

  6. #24

    Padrão Acabaram-se as dúvidas!

    Olá galera, eu estava navegando na Internet e vi essa dúvida no fórum.."Qual é o Chipset do Edimax EW-7210?"..
    Então lá vai a resposta..:
    O Chipset do Edimax EW-7210 é o RT2561T, tenho certeza absoluta disso..
    Eu tenho que abri-los para fazer alguns testes, faz parte do meu trabalho
    Flw galera!
    Abraços..
    Última edição por santanacps; 23-09-2007 às 23:07.