Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por EdilsonLSouza Ver Post
    Olá Amigo,

    Obrigado pelas indicações, estou no inicio e pretendo usar apenas Ovislink, as torres estão em menos de 1km, a Torre A, tem 40 clientes, quero colocar a Torre B para repetir o sinal da Torre A, e colocar nesta torre B mais 40 cliente, inclusive usando Wireless e LAN com um Hub.

    Como configurar, por favor um pouco mais detalhada eu sou iniciante mesmo, estou estudando e colocando em pretica já o que aprendo, estou com apenas a TORRE A funcionando com 30 clientes tranquilo, só não estou conseguindo colocar a TORRE B, para funcionar de nenhuma maneira...

    Agradeço.
    Pelo que entendi, vc está querendo usar apenas 2 rádios e 2 omni pra fornecer sinal aos clientes nas 2 torres, é isso? Se for, te digo que vc estará procurando dor de cabeça... Compre mais 2 rádios e 2 antenas de grade, e faça um PTP entre essas 2 torres, pq os seus radinhos não irão aguentar WDS + CLientes, além do que WDS entre omnis é pura dor de cabeça. Ficaria assim:

    AP + omni >>>> cabo de rede >>> AP + Direcional =========== AP + Direcional >>>>> Cabo de rede <<<<< AP + Omni

  2. Olá Alexandres,

    Esta Torre B é de um cliente que usará um HUB para dividir o link com dois no predio. Então estou tentando usar de forma correta a Torre para expandir o sinal da Torre A, mas se isso for trazer problemas, como posso colocar a Internet neste cliente para o mesmo usar a LAN via HUB sem problemas.

    Estava a procura de uma solução economica para aproveitar a torre B para repetir o sinal e tambem colocar mais clientes.

    Fico grato mais uma vez.



  3. Consegui repetir o sinal com AP+WDS nos dois AP (A e B), ativando o WDS e colocando o MAC de ambos vice-versa.

    Na Torre A, tenho um LINK de CaboModem na WLAN normal, tudo tranquilo. Na Torre B como estar repetindo o sinal tranquilo, consigo acessar a Torre A estando conectado a Torre B, mas não consigo navegar.

    Na Torre A, o IP é fixo para os clientes conectados, na Torre B esta em bridge com DHCP desabilitado, não há navegação, mesmo com todos os sinais 100%.

    O que estar errado com as configurações?

    Agradeço.
    Última edição por EdilsonLSouza; 02-09-2007 às 14:15.

  4. e no caso do microtik






Tópicos Similares

  1. Respostas: 10
    Último Post: 26-03-2017, 10:20
  2. Repetidor de sinal celular material tecnico
    Por jadirf no fórum Assuntos não relacionados
    Respostas: 2
    Último Post: 12-03-2015, 14:30
  3. Respostas: 4
    Último Post: 19-08-2014, 17:50
  4. Repetidor de Sinal
    Por Kalanguinho no fórum Redes
    Respostas: 4
    Último Post: 05-11-2008, 10:00
  5. Como configurar ap como repetidor de sinal
    Por Sidon no fórum Redes
    Respostas: 1
    Último Post: 06-08-2006, 09:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L