Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por EDUipiranga Ver Post
    antoni, atualmente nós não fazemos NAT na rede, mas temos um servidor FreeBSD que passa seu IP para o site na hora de alguma pesquisa. Se o cliente for no site O meu ip - www.omeuip.com - my ip, mon ip, mein ip, mio ip, mijn ip, mi ip (não é o meuip.com.br) vai ver o IP dele e o IP do proxy. É por este problema que creio que ocorre isso.
    Que faixa de IP vc usa nos clientes? Trabalhar somente com redes válidas normalmente tem um custo bem mais elevado. Provavelmente esse BSD, além do proxy está fazendo NAT e todo o teu tráfego, até o que não passa pelo proxy, deve estar saindo com o mesmo IP.

  2. Citação Postado originalmente por EDUipiranga Ver Post
    recentimente quando vmos abrir a pagina do google aparaece uma mensagem pedindo para digitar alguns caracteres pois aparentemente o site esta sendo atacado por algum spyware. Nós usamos um servidor proxy freeBSD e todos os pontos são mk. Isso ocorre exporadicamente, com incidência maior em alguns dias. Mas tem dia que irrita ficar digitantdo aquilo... Alguém já passou por isto?
    Sinceramente quer resolver? rsrsrs, sem querer fazer indicação a pirataria e a compartilhamento de adsl que sou contra, coloque um link adsl e redireciona as requisiçõesdo google para sair por ele, pois a unica maneira com certeza funciona 100 %, pois mesmo que o google bloquei o ip do adsl, é so vc reiniciar o modem que ele vai pegar outro diferente..

    att,,,



  3. aki eu dei 1 ip valido para cada classe de cliente,

    pra ser mais exato

    cada torre, tem seu ip valido.

    continua sendo mandado varias requisicoes para o google, mas nao o suficiente para aparecer akelas mensagens.

    eh uma ideia, se nao for assim tem q da 1 ip valido pra cada cliente
    ai eh mto carro
    ehhehehe






Tópicos Similares

  1. Thunder 3.1 não deix acessar pagina do google.com.br
    Por gamaj1 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-10-2010, 17:59
  2. Respostas: 2
    Último Post: 11-07-2009, 16:11
  3. Problema com site do google
    Por Herbert no fórum Redes
    Respostas: 6
    Último Post: 09-07-2007, 17:52
  4. Problemas com Autenticação do Speedy Home
    Por cassio no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-10-2003, 20:47
  5. Problemas com inicializacao do named!!!
    Por REPOLHO666 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-04-2003, 17:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L