Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por xandemartini Ver Post
    Uso Conectiva 10, mas agora não rodo mais squid nele... estou usando o myauth do patrick brandão...
    Então... Aqui também tô usando o Conectiva 10... Será pau da distro???

  2. Citação Postado originalmente por _AGM_ Ver Post
    Então... Aqui também tô usando o Conectiva 10... Será pau da distro???
    No meu caso acredito que não... eu usei umas dessas "receitinha de bolo" que tem na internet pra fazer o script calcular automaticamente o dia anterior e rodar o relatório somente daquele dia, mas não deu certo... daí como era um servidor só, eu rodava na mão toda manhã quando chegava no escritório.

    O seu caso parece ser mais "cabeludo", pq vc citou que rodou normal várias vezes até uma certa hora do dia... aí não sei nem como te apontar pruma solução






Tópicos Similares

  1. Problema com SARG + CRON
    Por pabloeluiza no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-04-2009, 10:57
  2. Problema com conexão na porta 21
    Por Eli Jr. no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2005, 10:22
  3. Problemas com SARG
    Por juliocdrm no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-07-2004, 15:36
  4. Problemas com sarg
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-12-2003, 11:29
  5. Problema com sarg
    Por Delano no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-09-2003, 10:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L