Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por neydourado Ver Post
    Coloquei o modem adsl em brigde, mas continuo o problema, logo depois mudei o Max MTU, para 1492, eh usei duas regras do (CATV) eh tudo de boa ate agora, os clientes pararam de reclamar.

    ReGRAS
    ;;; MSN CATV-Forum
    chain=forward out-interface=Discador-ADSL protocol=tcp dst-port=!1863
    tcp-flags=syn action=change-mss new-mss=1492

    ;;; MSN CATV-Forum
    chain=forward out-interface=Discador-ADSL protocol=tcp dst-port=!5190
    tcp-flags=syn action=change-mss new-mss=1492
    Essas regras são adicionadas e IP firewall nat? Ou onde? Valeu

  2. #8

    Padrão

    Citação Postado originalmente por neydourado Ver Post
    Coloquei o modem adsl em brigde, mas continuo o problema, logo depois mudei o Max MTU, para 1492, eh usei duas regras do (CATV) eh tudo de boa ate agora, os clientes pararam de reclamar.

    ReGRAS
    ;;; MSN CATV-Forum
    chain=forward out-interface=Discador-ADSL protocol=tcp dst-port=!1863
    tcp-flags=syn action=change-mss new-mss=1492

    ;;; MSN CATV-Forum
    chain=forward out-interface=Discador-ADSL protocol=tcp dst-port=!5190
    tcp-flags=syn action=change-mss new-mss=1492
    Olá amigo, onde são postada essas regras?



  3. #9

    Padrão

    Citação Postado originalmente por faieppi Ver Post
    Olá amigo, onde são postada essas regras?
    Eu as coloquei em ip firewall mangle

  4. #10

    Smile

    cloquei tudo da forma citada e nada resolveu, meu msn nem se quer coneceta se alguem tiver a solução por favor postem aqui.

    Deis de ja agradeço a atenção de todos e obrigado.