+ Responder ao Tópico



  1. no cliente vc pode usar 100mw .. 63 mw tranquilo

  2. Ok amigo, mas nao entendi bem.... vc acha que pode ser a potência dos clientes que pode estar atrapalhando todoa a minha rede wireless do Mk?



  3. Ricardo,
    faça um pequeno teste. Crie um IP com máscara /29 ou até /30 mesmo. Por exemplo 192.168.1.1/30 na Interface wlan1.... coloca em um cliente seu o IP 192.168.1.2, mascara 255.255.255.252 e gateway 192.168.1.1, e faz o teste de Ping pro gateway dele. Pq se o ping ficar baixo, já isolamos uma boa parte de possíveis problemas. OBS: se quiser q esse cliente navegue, tem q fazer o NAT ok...
    Aguardo retorno..

  4. Opa Breno,
    Até tentei para verificar, mas parece que os pings continuam variando.... é que é difícil, pq tem horas que pinga bem mesmo... mas tem horas que fica feio... e não é interferência como já disse, pq fico com o note ao lado do mikrotik e mesmo assim varia. Vou deixar a rede configurada e testar em vários momentos do dia, Reporto aqui os resultados!
    Obrigado mais uma vez!
    Abs



  5. Bom Breno, seguinte:
    Imagino que o que a idéia do seui teste seja avaliar as condiçõs de ping até o cartão do MK... sem passar por mais nada... é isso mesmo? Pq aqui eu estou usando ele, como já disse, só como um apbridge, totalmente transparente. Então as interfaces de rede dele estão configiradas com ips na classe 10.0.0.0, que onde eu coloco todos os meus aps.... diferente dos clientes, os quais cada um tem uma subrede com máscara 255.255.255.252.... Mas para testar, eu já tinha colocado no meu note um ip nessa classe 10.0.0.0... e mesmo assim pingava alto... tanto com o cartão.. qnt com a eth.. qnt com o que tava atrás do Mk... lembrando que isso estando do lado do Mk.... Agora não sei.. posso ter entendido errado a idéia do seu teste... rs.. era isso mesmo que vc queria saber?
    Brigadão por enquanto...
    Continuo na luta ..
    Abs






Tópicos Similares

  1. Hotspot no mikrotik com clientes usando IP fixo
    Por altairguagnini no fórum Redes
    Respostas: 3
    Último Post: 12-09-2009, 11:47
  2. Respostas: 4
    Último Post: 22-07-2008, 18:57
  3. Respostas: 10
    Último Post: 10-05-2008, 13:18
  4. Respostas: 4
    Último Post: 16-03-2008, 22:30
  5. Problema com cliente Openvpn Windows - Ping em Máquina Servidor
    Por alecomputacao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-11-2007, 10:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L