Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. eu acesso ele por ssh utilizando o putty, e dae coloco esse comando ai q falei...
    ei... se for vender mesmo, me avisa ai... q depende do preço eu compro!!

  2. Citação Postado originalmente por tobe81cwb Ver Post
    eu acesso ele por ssh utilizando o putty, e dae coloco esse comando ai q falei...
    ei... se for vender mesmo, me avisa ai... q depende do preço eu compro!!
    O preco posso fazer 250. É o que paguei mais frete.
    Todas as sugestoes acima já tentei e nada... coloco no script do router, reinicio e nao vai nem com reza.
    esta tudo com IP fixo, o modem 10.1.1.1 a Wan do router wireless 10.1.1.3 e os micros nos enderecos 192.168.2.xxx. Nao entendo como nao funciona pois fiz o mesmo proc no modem dlink e funcionou na primeira...! Nem o cara da Wappro conseguiu.. ehehe... Emule, bittorrent, nadinha...
    Abracos e grato a todos.



  3. amigo o problema e de bios ai atras do teclado, po eu uso Terminal server com o wappro em nat classe lan 10.0.0.254 WAN 192.x gateway 192x. dns 192.x


    e no servidor que vc tem rodando o TS colque o dns e o gateway o ip da lan do wappro no meu caso 10.0.0.254


    se vc nao ta conseguindo depois disso esquece informática e procure outro trampo que este negocio nao é pra vc

  4. amigo o problema e de bios ai atras do teclado, po eu uso Terminal server com o wappro em nat classe lan 10.0.0.254 WAN 192.x gateway 192x. dns 192.x
    e no servidor que vc tem rodando o TS colque o dns e o gateway o ip da lan do wappro no meu caso 10.0.0.254
    se vc nao ta conseguindo depois disso esquece informática e procure outro trampo que este negocio nao é pra vc[/QUOTE]


    Ainda bem que é atras do teclado pois pelo que sei ficamos na frente dele... ehehe

    Nao basta vc dizer o que vc tem ai... e sim analisar o problema. Tenho o mesmo redirecionamento num modem ADSL funcionando normalmente. Tenho Voip no mesmo router funcionando normalmente. Já ouviu falar de Voip?

    Mesmo assim vou pensar no teu caso. Se nao funcionar te aviso para procurar outro ramo também. Até mais.



  5. Citação Postado originalmente por vetorpc Ver Post
    Ainda bem que é atras do teclado pois pelo que sei ficamos na frente dele... ehehe

    Nao basta vc dizer o que vc tem ai... e sim analisar o problema. Tenho o mesmo redirecionamento num modem ADSL funcionando normalmente. Tenho Voip no mesmo router funcionando normalmente. Já ouviu falar de Voip?

    Mesmo assim vou pensar no teu caso. Se nao funcionar te aviso para procurar outro ramo também. Até mais.

    VOIP?
    o que sera isso, ha ja sei
    VAGABUNDO OPERANDO INTERNET POPULAR
    Última edição por Pirigoso; 21-09-2007 às 20:59.






Tópicos Similares

  1. Nao Redireciona Porta 3389 de Jeito Nenhum!
    Por costajr no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 27-01-2009, 16:25
  2. Nao Redireciona Porta 3389 de Jeito Nenhum!
    Por costajr no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 14-12-2008, 06:57
  3. nmap nao mostra portas abertas
    Por no fórum Servidores de Rede
    Respostas: 14
    Último Post: 16-06-2005, 15:45
  4. porta não redireciona pelo iptables???o meu não funcionou
    Por copynow no fórum Servidores de Rede
    Respostas: 16
    Último Post: 29-06-2004, 13:59
  5. nao acho porta paralela...
    Por mcyberx no fórum Servidores de Rede
    Respostas: 6
    Último Post: 29-06-2004, 00:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L