Página 2 de 12 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Eu já tive problemas parecidos com SENAO. No meu caso utilizava uma como cliente distante (8Km) de um AP2000. Tinha nesse local um client da Orinoco (Proxim) que queimou. Devido ao preço, substitui por uma SENAO, mas não ficou bom não. A cada 15/20 dias travava e era necessário resetar e reconfigurar, igual você relatou. Troquei por uma Zinwell (G-120) e nunca mais tive problemas.

  2. #8

    Padrão

    Citação Postado originalmente por awgnet Ver Post
    Eu já tive problemas parecidos com SENAO. No meu caso utilizava uma como cliente distante (8Km) de um AP2000. Tinha nesse local um client da Orinoco (Proxim) que queimou. Devido ao preço, substitui por uma SENAO, mas não ficou bom não. A cada 15/20 dias travava e era necessário resetar e reconfigurar, igual você relatou. Troquei por uma Zinwell (G-120) e nunca mais tive problemas.
    Kra, realmente fiquei desenganado com SENAO. Como pedro disse, pode ser problema de cartão (parece que ele não tem cartão destacável não, é o próprio circuito), mas conforme awgnet relata, o problema é similar.
    É importante sabermos, pois se alguém quiser comprar SENAO tem que abrir do olho, kkkk!
    Mas estou pensando em comprar qualquer outro homologado pra substituir "URGENTE" (não aguento mais subir na torre).
    Estou analisando o "Edimax EW7209Apg", com firmware original, pelo que andei observando ele tem 63mW. Fico com receio de colocar e meus clientes mais distantes caírem o sinal, pois uso o senal com 400mW.
    O que vocês acham? Se substituir, será que vai cair? Tenho clientes com 3km, funcionando a 75%, navegando que é uma beleza, se colocar esse "Edimax"???
    No mercado livre os vendedores dizem que ele é de 200mW, mas acho que está incorreto.
    No certificado da Anatel mostra potência de saída acima de 297 a 300! e aí, quem tá certo?
    Vejam o certificado dele:
    Certificado de Homologação - Requerimento nº 0434/07

    Gostaria que os colegas dessem uma opinião sobre esse edimax e a questão dessa potência.
    Está querendo fugir um pouquinho do tópico SENAO, mas está dentro do contexto.
    Obrigado



  3. #9

    Padrão

    O Edimax vem regulado de fabrica com 63mw, mas com alteracao no firmware ele fica com 400mw.

    Usamos eles aqui pra fazer um link com 63mw e funciona com 4km muito bem.

    Esperimente aqueles radios metalicos da realsat com Aprouter que na minha opinião são muito bons.

    Agora uma dica: se for usar o Edimax nao conecte na porta Wlan... trava.

  4. #10

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    O Edimax vem regulado de fabrica com 63mw, mas com alteracao no firmware ele fica com 400mw.

    Usamos eles aqui pra fazer um link com 63mw e funciona com 4km muito bem.

    Esperimente aqueles radios metalicos da realsat com Aprouter que na minha opinião são muito bons.

    Agora uma dica: se for usar o Edimax nao conecte na porta Wlan... trava.
    Olá Pedro,

    como é que vou fazer se não usar a Wlan??? Vou ter que usar!
    Como é essa estória de travar? você fez esse teste?
    Você usa original ou com firmware alterando pra 400?

    Obrigado



  5. #11

    Padrão

    voce nao precisa usar a Wlan porque o Edimax tem mais 4 portas

    Se vc usar Wlan como entrada de sinal o trafego faz ela travar, os que tenho aqui travavam demais e quando mudei a porta parou.

    O firmware Aprouter funciona com radios que possuem cpu Realtek e o Edimax tem.

    No firmware tem a opção de mudar a potencia dos radios.

  6. #12

    Padrão

    Citação Postado originalmente por falcaobr Ver Post
    Olá Pedro,

    como é que vou fazer se não usar a Wlan??? Vou ter que usar!
    Como é essa estória de travar? você fez esse teste?
    Você usa original ou com firmware alterando pra 400?

    Obrigado
    Eu uso esse AP da Edimax e é realmente muito bom. Mas não acredite nesse negócio de software que altera apra 400mW que não existe...

    Eu já fiz o teste na prática... Tenho um ponto a ponto de 5Km fechado com Edimax, troquei o firmware para o APRouter, e qualquer valor acima dos 63mW originais que eu coloco não altera em nada o sinal...

    Eu não entendi essa questão de travar na porta WAN.... Porque na verdade se você for usar só como bridge mesmo, não vai precisar dessa porta, vai usar as portas 1-4...