Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Suas interfaces estão bridge??

  2. nao estao em bridge... a unica diferenca que estava configurado e eu tirei foi que eu tinha configurado um pool... mas o pool configurei para a rede 192.168.50.0/24 acredito q nao tem nada a ver tb :P

    Abracos.



  3. bom dia pessoal.
    tenta em dns-name="auth1.saganetworks.com.br" deixar em branco dns-name=""
    aki resolvi dessa forma.

  4. Da pra fazer tranquilo utilizar hotspot em duas interfaces e deixar uma sem hotspot, mas pra isso aconselho vc fazer manualmente toda a configuração sem utilizar o SETUP do Hotspot.

    Exemplo aqui tenho wlan1, wlan2 e wlan3, utilizo radius na interface wlan1 e na wlan2 juntamente com hostpot, mas a interface wlan3 tem acesso sem radius e sem controle hotspot uso apenas brigde para a wlan3.

    Se for dessa forma que vc quer usar so posta ai que depois eu te explico como fazer a configuração.






Tópicos Similares

  1. Duvidas quanto ao HOTSPOT
    Por douglito no fórum Redes
    Respostas: 4
    Último Post: 14-05-2015, 14:44
  2. Dúvidas quanto o Star-OS .
    Por hawk23 no fórum Redes
    Respostas: 20
    Último Post: 25-12-2005, 17:07
  3. Dúvida quanto a porta 8080!
    Por luiz_nando no fórum Servidores de Rede
    Respostas: 5
    Último Post: 01-04-2005, 10:41
  4. Dúvida quanto ao cache do squid!!!
    Por hawk23 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-09-2004, 08:04
  5. Duvida quanto ao Dlink 900
    Por Thiago23 no fórum Redes
    Respostas: 5
    Último Post: 02-07-2004, 23:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L