Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    A distancia maxima com troughput satisfatorio que conseguimos foi de 22km. Link entre fazendas. Utilizamos antenas Zirok offset de 90cm.

    Temos utilizado a WLA5000AP em varios links com resultados satisfatorios, apos varios testes e tentativas chegamos a conclusão que para obter maior performance do radio é necessario atualizar o firmware que vem de fabrica para o WLA-5000AP-APmode-v1.09e01.bin e configura-lo para cominicar em modo WDS, fazendo isso fica perfeito. Pode ficar tranquilo com roteamento de Ips passando pelo radio VPNs etc.

  2. #8

    Padrão

    A parada do DWS eu ate ja sabia só que comigo acontecia o seguente: o ping perfeito serca de 2 a 3 ms sinal otimo mais so passafa no maximo 256 à 300 Kbps.

    Fiquei na duvida o porque disso acontecer......



  3. #9

    Padrão

    Ja tive problemas assim, e consegui resolver ajustando o ACK timeout, e verificando as conectorizações.....

  4. #10

    Smile Eu usaria o WAP354H da AP Router

    Caro amigo,

    O Ovislink WL5000 foi criado com intuito de ser cliente em 5.8 Ghz.
    Ele é uma bridge que não suporta muito tráfego e também não possui uma potência legal para você fechar um link ponto a ponto de qualidade.
    Até uns 10 km ele seria interessante, mais para distâncias superiores a isso eu indicaria uma Airaya, CPE, etc .... Como seu P2P não passaria de 20 km, existe um rádio da AP Router cujo modelo é WAP354H, que é muito bom, tem as mesmas funcionalidades do Ovislink, porém com mais potência, sendo assim mais robusto, eles trabalham bem com as antenas disco da Pluton PTX26-30 dbi, mas essas que você tem aí são excelentes, com certeza fecharia o enlace.

    Abraços!



  5. #11

    Padrão enlace 17,5km

    olha eu uso 5000apv2 e to satisfeito com a peformance dele tenho um enlace de 17,5km passando 11mb reais a mais de 6messes sem a menor ocilacao
    antenas hiperlink disco 30db

    verifique suas conectorizacoes pois se nao pega sinal deve ser falha fisica ..
    lembrando que o ack tem que ta bem configurao e que tem que uasr wds .
    no meu enlace obtive sinal de 20dbm ..
    tenho outros enlaces de 12 13 14.5 todos dando uma banda real maior que 10mb com antenas de 24db disco hyperlink....

    duvidas posta ae .....
    obs:ja peguei radios com o pino onde conecta o pigtail muito para dentro impedindo uma boa conctorizacao do mesmo. e so uso cabo lmr de 2m no maximo.
    Última edição por leobsl; 16-09-2007 às 17:40.

  6. #12

    Padrão obrigado

    ola
    gostaria de saber se os 2 radios tem q ta configurado em wds ou um tem q ta como wds e o outro como cliente? obrigado desde ja sua resposta ja me ajudou muito.