Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Fala Pedro,

    Use o canal menor que tiver isso deve ser por causa do firmware mesmo e faça o testo do telnet eu sempre uso esse canal baixo e fica bom, pois a frenquecia fica quase que 5,3Ghz ai você ta usando en 5,7Ghz, pode ser o firmware sim mais acho que colocando o menor não tem problema não.

    Fez o teste do telnet? aqui tenho enlaces com qualidade de 25 até 35 e são perfeitos passando 18mb, 22mb.

    Abraço

  2. #8



  3. #9

    Padrão

    Citação Postado originalmente por tuxbrasil Ver Post
    Fala Pedro,

    Use o canal menor que tiver isso deve ser por causa do firmware mesmo e faça o testo do telnet eu sempre uso esse canal baixo e fica bom, pois a frenquecia fica quase que 5,3Ghz ai você ta usando en 5,7Ghz, pode ser o firmware sim mais acho que colocando o menor não tem problema não.

    Fez o teste do telnet? aqui tenho enlaces com qualidade de 25 até 35 e são perfeitos passando 18mb, 22mb.

    Abraço
    TUX meu amigo, primeiramente brigado pela ajuda...

    Realmente o alinhamento pelo telnet é muito superior que u alinhamento pelo grafico que tem la na ABA advanced parece que ele nao é presciso.. E as bridges estao trabalhando (20MHZ) com u canal 5735, que é o menor que tinha, o resto ficou tudo em best mesmo...

    vou contar como fizemos o alinhamento pra se alguem prescisar ou esquecer de alinhar e so dar uma olhada aqui......

    Em uma ponta ficou um piao la em cima da torre com um Talkaboult direcionando a antena (HYP33 DBi disco fechada) e eu embaixo com outro talkabault falando como estava o avg, conseguimos entre 22 /24 , como o antoni falou que avg:18 ja navegava belezinha entao com 24 tenho uma boa banda passando dentro do link ...

    na outra ponta REPITA p mesmo processo..

    bem a navegaçao ficou blz... muito boa e os pingues voltaram a ficar 1ms sem trafego. quanto meto trafego em cima sobe os pingues pra 400/500/600 mas continua navegando blz. So nao sei dizer quantos MB esta passando no link, do jeito que esta esta muito bom... Afinal são 27Km direto ponto a ponto, sem repitiçao...

    Agradeço Pela ajuda de tux e antoni

  4. #10
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por pedrobrother Ver Post
    TUX meu amigo, primeiramente brigado pela ajuda...

    Realmente o alinhamento pelo telnet é muito superior que u alinhamento pelo grafico que tem la na ABA advanced parece que ele nao é presciso.. E as bridges estao trabalhando (20MHZ) com u canal 5735, que é o menor que tinha, o resto ficou tudo em best mesmo...

    vou contar como fizemos o alinhamento pra se alguem prescisar ou esquecer de alinhar e so dar uma olhada aqui......

    Em uma ponta ficou um piao la em cima da torre com um Talkaboult direcionando a antena (HYP33 DBi disco fechada) e eu embaixo com outro talkabault falando como estava o avg, conseguimos entre 22 /24 , como o antoni falou que avg:18 ja navegava belezinha entao com 24 tenho uma boa banda passando dentro do link ...

    na outra ponta REPITA p mesmo processo..

    bem a navegaçao ficou blz... muito boa e os pingues voltaram a ficar 1ms sem trafego. quanto meto trafego em cima sobe os pingues pra 400/500/600 mas continua navegando blz. So nao sei dizer quantos MB esta passando no link, do jeito que esta esta muito bom... Afinal são 27Km direto ponto a ponto, sem repitiçao...

    Agradeço Pela ajuda de tux e antoni
    Pra vc conseguir acesso aos canais mais baixos, como o tux comentou, vc precisaria mudar a largura do canal, de 20 pra 10 ou 5... Mas quanto maior a largura da banda, maior a velocidade do link... Aqui uso alguns em 5500 e outros em 5300, outros em 5825...

    Segue anexo um manual em português...

    Tem também umas dicas em Airaya 108 megas - A próxima onda
    Miniaturas de Anexos Miniaturas de Anexos WirelessGRID_Manual_Resumido.pdf  
    Última edição por xandemartini; 21-09-2007 às 08:45. Razão: tinha escrito manuel :)



  5. #11

    Padrão

    ele não é para ficar dando esse pings altos isso ai vai ter que fazer testando em 10 como foi falando acima, eu nunca usei em 10 mais usando em 40 deu a mesma coisa, em relação a usar em 5,3 ou 5,8 a bando não altera nada, ja fiz isso e ficou na mesma.

    Alinhamento você faz assim, cada nego em uma ponta e uma das pontas usando um note no telnet e comunicando via celular, pois assim não tem motivo para que perder nada no alinhamento, pois quanto maior a quantidade de km mais dificil o alinhamento perfeito, sendo assim 1cm ja prejudica tudo.

    Pedro,
    Se tiver usando rgc213 tente trocar por LMR 600 ou Cellflex assim você vai conseguir subir a qualidade do seu link.

    Abraços

  6. #12

    Thumbs up

    Citação Postado originalmente por xandemartini Ver Post
    Pra vc conseguir acesso aos canais mais baixos, como o tux comentou, vc precisaria mudar a largura do canal, de 20 pra 10 ou 5... Mas quanto maior a largura da banda, maior a velocidade do link... Aqui uso alguns em 5500 e outros em 5300, outros em 5825...

    Segue anexo um manual em português...

    Tem também umas dicas em Airaya 108 megas - A próxima onda
    xande, que manual da hora hein...

    olha so esse link du primeiro post du forum era numa cidade vizinha a uns 150 km aqui de brasilia. entoa nem vou mais mecher neles, so se der problema, agora tenho um ponto a ponto aqui nu provedor de uns 20 km, com visada perfeita. Com duas AIraya + offset zirok , é um pop nosso e esta passando uma boa banda . eu alinhei ela pelo grafico da ABA advanced, agora sabendo du telnet, irei fazer u alinhamento presciso.

    E vou ver aqui se tenho esses canais pequenos 5260; 5500; 5835. e vou testar eles.

    Agora eu vi aqui num post de um camarada que elas trabalham muito bem em 6mbps... as minhas aqui estao em best. vou trocar aqui pra ver se procede essa informaçao...

    Farei isso na segunda pela manha, pra parar u menos de clientes possivel. vou fazer ois testes e posto aqui as duvidas.. mas desde ja agradeço a todos...