+ Responder ao Tópico



  1. #25

    Padrão

    Amigo tsm é uma marca nacional e é muito bem falada por todos...nunca vi ninguem reclamar de uma antena TSM. De 120 graus só tem da tsm de 9dbi, no mais é esta de 90 graus 12,5 dbi. Fora isso não tenho $$ pra hyperlink. A base vai ficar naquele ponto preto , em cima de um predio de aprox. 35 metros. Visada totalmente limpa.

    Mas acho que vou arriscar de 90 graus mesmo e veremos o que vai dar...qq coisa eu posto os meus resultados , se foram satisfatorios ou não.


    Valeu pela ajuda broder.

  2. #26

    Padrão

    Boa-noite
    To com problema em 3 Zinwel g120, eles encontram as redes mais não conectam.
    Da falha na hora de conectar, não erro na WEP.

    Alguém já passou por este problema?



  3. #27

    Padrão

    Eu tenho um zinwell g120 plus com este problema, é pau nele mesmo...é alguma coisa relacionada a potencia.......só trocando mesmo.....pra arrumar deve seer dificil.

  4. #28

    Padrão

    Este problema apareceu depois que usei o firmware AProuter.



  5. #29

    Padrão

    Já voltou ao firmware padrão ?

    O meu tb estava com o aprouter....voltei ao firmware padrão e mesmo assim o problema continuou......tenta ai e me posta o resultado.

    abs

  6. #30

    Angry

    Já tentei com o firmware original e nada, já tentei dotas as versões do original.
    Parece que o bichinho MOREU!!

    Acabei de colocar um amplificador de 1 mega, e mesmo assim o radio ao lado na bancada não encontra o g120 como AP.

    Potencia do g120 nenhuma.
    Última edição por mdomingues; 23-09-2007 às 09:31. Razão: Novo teste