Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #19

    Padrão

    amigo bom dia, pelo que entendi vc não consegue pingar no ip do modem que é 10.1.1.1, pois bem vamos ver se isso resolve. Vá em ip route adiciona o gateway do modem que é 10.1.1.1, depois verifica se no firewall nat o masquerade esta ativado

  2. #20

    Padrão

    Citação Postado originalmente por masterbeto Ver Post
    se eu colocar no gateway para de funcionar o net

    então em ip address vc coloca o ip 10.1.1.2/24 e em ip route vc coloca o ip do modem. tem que funcionar. aqui uso o modem dlink com essa faixa de ip e funciona certinho. posta aí suas configurações.

    abraços



  3. #21

    Padrão

    olha as regra ai

    / ip address
    add address=192.168.1.254/24 network=192.168.1.0 broadcast=192.168.1.255 \
    interface=bridge1 comment="" disabled=no
    add address=10.0.0.1/24 network=10.0.0.0 broadcast=10.0.0.255 interface=speedy \ comment="" disabled=no

    eu pingo o 10.0.0.1 mas nao pingo o 10.0.0.138 do modem, mas se der telnet pelo winbox funfa