Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pois é...
    peguei um WL 5460 pra testar aqui, mas ainda não paguei, então posso trocar.
    Onde eu consigo 100%, tanto no sinal como na qualidade, com a placa PCI com chip Ralink, com o WL 5460 com 100mW (que é o maximo em banda B) consegui apenas 60% do sinal.
    Ja testei as firmwares do fabricante, todas deu a mesma coisa, e a ultima versão liberou os 20dBm (100mW) de potencia, pq antes só 19 ou 18 mesmo.
    Agora eu fico pensando se isso é realmente assim ou não, pois não tenho muito conhecimento, mas acredito que não pois com a placa consigo sinal muito melhor.
    Bem, de primeiro momento não gostei do Ovislink, fico pensando agora em trocar e pegar um Zinwell, unico ponto negativo é de ter apenas 1 LAN, mas tem o dobro de Ram e memoria flash.
    Só tenho que ver bem pois se eu trocar, ai será definitivo.

  2. Você fez o teste com um firmware - AP ROUTER ou WAPPRO ?
    Faça um teste.
    Sinal nem sempre é tudo.
    Veja bem que o SINAL apresentando pelo "Ruindows" é um SINAL do programa instalado no equipamento.
    Existe uma diferença também em dB e dBi.
    Veja como o Ruindows está lhe apresentando este SINAL.

    O WL-5460 apresenta o sinal da seguinte forma:

    SSID RSSI TX Rate
    WWLAN 48 (-61 dBm) 11 Mbps

    Ambos os sites, tanto o AP Router quanto o WAPPRO tem um DEMO On-Line dos firmwares que eles comercializam.
    Vale a pena conferir.
    O firmware que vem com o equipamento de fábrica é arroz com feijão.
    Tenho colegas de trabalho que além do WL-5460 e o Zinwell usam também o Edimax. Ele possui 2 versões de AP. Uma com 01 porta e outra com 05 Portas.
    Pode optar pela versão de 5 portas EW-7209APg com 2Megas de Flash de 16 de RAM.



  3. eu sempre ouvi falar bem do zinwell, resolvi comprar 1 para testar.

    (estou acostumado a usar ovislink 5460 como cliente)

    fiquei muito decepcionado com o zinwell, sempre que tentava conectar aparecia "connection failed"
    ... não consegui conectar de forma alguma, 200-300m e visada perfeita.

  4. Citação Postado originalmente por ijr Ver Post
    fiquei muito decepcionado com o zinwell, sempre que tentava conectar aparecia "connection failed"
    ... não consegui conectar de forma alguma, 200-300m e visada perfeita.
    Isso acontece quando o zinwell queima o setor de RF...

    é muito comum nos g120.

    mas no geral eles apresentam boa sensibilidade.



  5. Com a placa PCI eu consigo um sinal de -48dBm, 100% com 100% da qualidade.
    Ja com o WL-5460AP não consigo 60% usando o cabo que vem até a placa pci e nem 70% usando ele apenas com pigtail na antena.
    To usando uma antena direcional de 12dBi, e a distancia daqui até o provedor é de menos de 1,5km e tem visada perfeita, acho que o WL-5460 deveria ter pego um sinal melhor.
    Como o amigo acima disse, sinal não é tudo, mas o fato é que navega muito bem, bem mesmo com a placa PCI e com o 5460 fica uma merda, ping alto e com perda.
    Testei o 5460 com todas as firmwares do fabricante, não cheguei a usar uma AP ROUTER ou WAP PRO da vida nele ainda, pois to pensando que vou gastar dinheiro atoa comprando uma licença e talvez não consiga o resultado que eu esperava.
    Acho que é melhor eu troca-lo por um Zinwell.






Tópicos Similares

  1. Quantidade de Clientes Ovislink 5460
    Por black_burn no fórum Redes
    Respostas: 16
    Último Post: 05-02-2009, 17:05
  2. Respostas: 7
    Último Post: 08-07-2007, 19:42
  3. Respostas: 4
    Último Post: 14-05-2007, 14:58
  4. Ovislink 5460 ou Zinwell g120
    Por laerciok no fórum Redes
    Respostas: 4
    Último Post: 24-03-2006, 21:13
  5. AP Proxy-ARP (Zinwell G120) + Cisco = problemas
    Por roneyeduardo no fórum Redes
    Respostas: 4
    Último Post: 06-08-2005, 17:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L