Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Brenovale, seguinte...

    Fiz conexão no MK via Ppoe cliente ele tá conectando e a galera navegando.
    Aqui tenho ip fixo via adsl e realmente o MK atribui o ip fixo assim que conecta (189.10.x.x só que quando o modem era router eu fiz a NAT no modem e agora como o modem é bridge tirei a nat e deixei o mode com configuração somente de btidge...

    Deu certo fazendo a NAT pra quem acessa o site de fora, mas pra quem tá dentro não acessa o site..
    O pro agora é saber como fazer ele internamente redirecionar o ip 189.10.xx.xx porta 7020 pra 10.0.0.1 porta 3302

    seguinte percebi outra coisa...
    No servidor 10.0.0.1 porta 3306 que é pra onde direciono o site acessa... A unica maquina da rede que acessa... e agora????
    Última edição por nilsonalvernaz; 03-10-2007 às 13:03.






Tópicos Similares

  1. OI não libera instalaçao do Velox "falta de portas"
    Por Pauloneto no fórum Servidores de Rede
    Respostas: 9
    Último Post: 27-09-2010, 22:15
  2. nmap nao mostra portas abertas
    Por no fórum Servidores de Rede
    Respostas: 14
    Último Post: 16-06-2005, 15:45
  3. Libera porta! IPTABLES
    Por RoDRiGueraaaa no fórum Servidores de Rede
    Respostas: 5
    Último Post: 14-12-2004, 08:18
  4. nao acho porta paralela...
    Por mcyberx no fórum Servidores de Rede
    Respostas: 6
    Último Post: 29-06-2004, 00:01
  5. Não Libera o POP
    Por vivaldorf no fórum Servidores de Rede
    Respostas: 28
    Último Post: 29-04-2004, 11:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L