Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu ja usei a g510 e a g520 numa sis 530.
    Soh tome cuidado... Nao eh toda g520 que funciona. Tem uma serie dela que vem com chipset da rtl e nao da atheros.
    Tem que cuidar isso.

  2. Na verdade, vem o chip da ralink e nao da rtl.



  3. aqui tenho rodndo numa pll placas g-510 e g-530 sem problemas...

  4. Eu nao lembro se eh a 510 ou a 520 que vem o rtl...
    a 510 cada versao dela tem um chipset diferente!
    GrayFox Viado, por onde tua anda???

    O Duany ta em floripa denovo... vamo marcar uma carne!



  5. entao, seguindo o conselho de vcs, comprei as G510 versao B, q eh chipset atheros e roda no sis530.

    enquanto ao boot da placa, isso eh enteressante msm,,, quanto mais rapido o boot melhor, e tipo sera q tem como eu fazer na sis530 pra ligar automatico na hora q der queda de energia, apesar q eu vou utilizar um no break de 600va + bateria externa de 45ah, fiz teste com ele + a bateria, e aguentou 3 micros completos com monitor por 40 minutos +-, um sozinho vou consegui ai quase 1 hora.

    vo utilizar a sis msm pq eu tenho 2 aqui paradas, uma com k6 500, e outra com um pentiun 200, ambas com 64mb.

    eh o meu primeiro mkt, vou trabalhar em bridge msm, o controle ta td no server em linux.

    vamo ve, to animado..... com forme for aparecendo duvidas, vou postando por aqui, mais valeu ate agora,,, abrassss






Tópicos Similares

  1. Site www.citibank.com.br não funciona com squid + iptables !
    Por hawk23 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-07-2004, 21:50
  2. SiS 530 (Fedora e Mandrake)
    Por FRNS no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 17-04-2004, 19:23
  3. Instalação do Video SIS 530 Como fazer ? ? ? ? ? ?
    Por rfp170 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-03-2004, 11:55
  4. Auteticação com mod_auth não funciona
    Por LeOnArDzEn no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-02-2004, 12:04
  5. SIS 530 ? Onde fica arquivo de configuração!
    Por joe no fórum Servidores de Rede
    Respostas: 5
    Último Post: 05-09-2003, 12:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L