Página 8 de 10 PrimeiroPrimeiro ... 345678910 ÚltimoÚltimo
+ Responder ao Tópico



  1. Provedor de acesso:

    Um link dedicado Full
    Uma Licenca SCM
    Funcionários
    Meios de irradiacao ou distribuição.
    Registro junto aos orgaos competentes
    Paga impostos
    Competencia

    #--------------------------------------------------

    Um Armengue:

    Um link ADSL
    Meios de irradiacao ou distribuição. (marmitas, latas de nescau e afins)
    Incompetencia
    Preco baixo.
    Última edição por Pedro0278; 07-10-2007 às 11:41.

  2. Citação Postado originalmente por Pirigoso Ver Post
    o problema não é estas pessoas se queimar e sim estas pessoas queimar a tecnologia Wireless , o que chega de gente frustrada com o pé atras na minha empresa pedindo socorro pq compro o mais baratinho , e que que faça funcionar naquelas arapuca de grade enferrujada apos 3 meses da aquarius e vem a tal pintura epoxi cara vo bate uma foto aqui linda do trabalho dos caras aqui e vo colocar as minhas
    Pois é, alguns lasca-tacas desses aqui na minha cidade queimam a imagem do wireless. Tem gente aqui que tem medo de Internet a Rádio por causa desse povo.



  3. Bom dia Pessoal. O problema é mais cabeludo do que parece. Efetuei alguns testes neste fim de semana e fiquei sem entender. Desmontei um dos APs, o que eu acreditava ser o problema. Na parte de baixo da caixa hermética, encontrei uma fresta de nada que acabou por deixar oxidar algumas partes metálicas da antena. Efetuado limpeza e troca da antena original por outra. Tudo certo. Resolvi colocar um cooler na caixa . Coloquei o cooler (Com tela anti-inseto) na lateral (Com proteção pra não entrar água) na parte lateral superior retirando o ar quente de dentro e fiz um buraco na parte de baixo, também com tela anti-inseto para entrada de ar. Dúvida?? se um furinho deixou oxidar a antena, o sistema de refrigeração não será pior?? Vale lembrar que não existia água no interior da caixa nem na antena imbutida na caixa. O que fez oxidar foi a umidade do ar. Tudo montado, fui aos testes. A internet continuou na mesma, ou seja, muito devagar e aí vem o estranho, compartilhei uma pasta de um micro do outro lado dos rádios e funcionou perfeitamente. !?!?!?!?!?!?!?!?!?!

  4. Esqueci de dizer que o meu caso não é provedor!!!!!

    Eu apenas estou compartilhando a internet da casa da minha irmã para a minha casa.


    Aqui na minha cidade acho que tem apenas um provedor de internet wireless, não vou citar nomes, mas abandonaram o wireless, pois era um absurdo de caro e pouca coisa melhor do que o acesso discado, por uma solução caríssima também, com cabeamento óptico e que só se torna viável quando se está em condomínios com pelo menos 5 clientes. Bloqueiam tudo e quando se reclama dizem que não tem nada bloqueado e que o problema está no micro. Piada total.



  5. vc ta usando as antenas originais que vem nos wap 11 pra fechar o enlace?






Tópicos Similares

  1. wireless
    Por fmartini no fórum Redes
    Respostas: 2
    Último Post: 15-11-2003, 11:56
  2. Instalação do Wireless
    Por no fórum Redes
    Respostas: 2
    Último Post: 15-10-2002, 09:59
  3. Placa wireless
    Por rodrigovccruz no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-09-2002, 19:53
  4. Placa wireless
    Por ediguedes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-08-2002, 21:52
  5. autenticação wireless
    Por eclaudin no fórum Redes
    Respostas: 0
    Último Post: 02-08-2002, 16:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L