Página 9 de 10 PrimeiroPrimeiro ... 45678910 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por achiodi Ver Post
    vc ta usando as antenas originais que vem nos wap 11 pra fechar o enlace?
    Sim, estou usando apenas uma das originais em cada AP, pois no software está setado para usar apenas a antena da direita. Os dois APs estão configurados desta mesma forma e usam apenas uma das antenas originais e um refletor de alumínio atrás de cada uma.

  2. 300m com as antenas originais??? num wap 11???
    vou ateh parar de responder nesse topico!



  3. Citação Postado originalmente por achiodi Ver Post
    300m com as antenas originais??? num wap 11???
    vou ateh parar de responder nesse topico!
    Se você ler desde o início do tópico verá que estava funcionando perfeitamente, e ainda está os compartilhamentos de rede/impressão. O problema é com a internet.

    As antenas originais estão montadas em refletores, o que aumenta bem pouco o sinal, mas já ajuda.

    O ping entre um rádio e outro é variável de 2 a 8 ms, não mais que isso.

  4. Ao que parece foi resolvido. Eu sabia que era algo nas configurações de software e não hardware. Os dois APs estavam configurados como Bridge, cada um com o mac do outro. Configurei um como AP e outro como AP Cliente. Voltou a funcionar na hora. Só não sei agora por quanto tempo.

    Outra dúvida: Com relação a umidade. Antes de instalar a refrigeração uma trinca no prensa cabos deixou entrar ar úmido que oxidou algumas peças. Agora com um cooler instalado (puxando ar para fora) e uma entrada de ar, será que não vai oxidar mais fácil???



  5. faca um pequeno buraco no canto lateral e use-o como suspiro.






Tópicos Similares

  1. wireless
    Por fmartini no fórum Redes
    Respostas: 2
    Último Post: 15-11-2003, 11:56
  2. Instalação do Wireless
    Por no fórum Redes
    Respostas: 2
    Último Post: 15-10-2002, 09:59
  3. Placa wireless
    Por rodrigovccruz no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-09-2002, 19:53
  4. Placa wireless
    Por ediguedes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-08-2002, 21:52
  5. autenticação wireless
    Por eclaudin no fórum Redes
    Respostas: 0
    Último Post: 02-08-2002, 16:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L