+ Responder ao Tópico



  1. tem logica o que vc disse, e tbm axo isso.... Mas... visto que as condicoes estavam tds identidas aos dias de problema, e a unica diferenca foi a climatica, eu apostei nisso.... vamos ver... tomara que seja isso....hehe...

  2. Citação Postado originalmente por damacenoneto Ver Post
    tem logica o que vc disse, e tbm axo isso.... Mas... visto que as condicoes estavam tds identidas aos dias de problema, e a unica diferenca foi a climatica, eu apostei nisso.... vamos ver... tomara que seja isso....hehe...
    Beleza, vamos esperar novos testes então, caso fique quente, e o problema retorne você faz o teste de desligar o MK.



  3. blza!!

    E acabou de chegar a caixa para montar o PC AP... caixa perfeita, R$115,00. Vou montar e postar fotos depois...

  4. fala amigo, sou novo aqui e ja tive esse mesmo problema. Não sei ao certo oq foi q resolveu esse problema, mas digo oq eu fiz.
    Isso aconteceu comigo numa torre nova q eu estava testando, aí comecei a colocar alguns clientes, sem mikrotik sem nada, era só um ap mesmo com aprouter. Poucos clientes. tinha uns 20. 8 a 12 conectados sumiltâneos de média. E comecei a percerber q tava acontecendo isso mesmo. Todo dia acontecia a mesma coisa. Meu cabo tem 10m lá até hj, mas coloquei esse mesmo ap como bridge com um server mikrotik gerenciando, coloquei um centelhador hyperlink com aterramento direitinho, pronto, nunca mais me deu esse problema.



  5. bem... mais um dia e a conexao normal.... dia sem sol ontem. Hj o sol aparece as vezes, esta um dia quente, mas nao como nos outros dias. Vamos ver a noite. Posto hj a noite mesmo ou amanha!!






Tópicos Similares

  1. Respostas: 11
    Último Post: 25-09-2012, 12:24
  2. Respostas: 14
    Último Post: 29-06-2008, 02:46
  3. problemas com o provedor que trabalho
    Por powertamk no fórum Redes
    Respostas: 4
    Último Post: 06-07-2007, 09:44
  4. problema com qmail + relay em provedores
    Por flanandorj no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-11-2004, 14:58
  5. Problemas em conectar no provedor via Wireless (orinoco)
    Por marciofelix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-08-2003, 09:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L