Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    Os radios sao travados a 11Mbit. Mas nos clientes, as vezes aparece 5.5... o que pode ser isso?
    Em alguns clientes acontece, poucos, ou muitos deles? Os que tem sinal mais fraco? No meu caso quando travei os rádios alguns que usavam placas de qualidade inferior (Realsat RS-2400, chip Realtec 8185) tiveram problemas, e tentavam conectar a 5,5, troquei as placas deles e ficou tudo 100%, acho que um bom começo é começar testar suas células que tem esse clientes conectando a 5,5, ou até mesmo verificar esses clientes trocando a placa deles.

  2. #22

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    Em alguns clientes acontece, poucos, ou muitos deles? Os que tem sinal mais fraco? No meu caso quando travei os rádios alguns que usavam placas de qualidade inferior (Realsat RS-2400, chip Realtec 8185) tiveram problemas, e tentavam conectar a 5,5, troquei as placas deles e ficou tudo 100%, acho que um bom começo é começar testar suas células que tem esse clientes conectando a 5,5, ou até mesmo verificar esses clientes trocando a placa deles.
    Nos radios aparecem como conectados a 11mbit. Ja no cliente, aparece 5.5, oscila e logo volta pro 11. No mesmo momento que no cliente fica 5.5, no radio mostra como 11...



  3. #23

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    Nos radios aparecem como conectados a 11mbit. Ja no cliente, aparece 5.5, oscila e logo volta pro 11. No mesmo momento que no cliente fica 5.5, no radio mostra como 11...

    Mais todos os clientes estão assim? Os que estão tem algo em comun, tipo mesma célula?

  4. #24

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    Mais todos os clientes estão assim? Os que estão tem algo em comun, tipo mesma célula?
    em tds s celulas há pelo menos uns 2 com essa oscilacao.



  5. #25

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    em tds s celulas há pelo menos uns 2 com essa oscilacao.
    Certo, nesse caso então, não é difícil de você considerar a possibilidade de verificar esses 8 clientes então. E a placa deles qual é? Não desconsidere os cabos nas suas torres, ele estão grandes, uma coisa que fiz aqui foi soldar o cabo direto no cartão, uso 60 cm de cabo soldado no cartão e vai direto na antena. É chato pacas fazer isso mais para min aqui foi bom, pois SWL é fraco, e qualquer perda de sinal já é desperdício. Sua intenção de usar o LMR-600 já será legal. Mais essa história de colocar as conexões para cima na caixa hermética pode favorecer entrada de água em dias chuvosos, sei lá! Fique atento a isso. Acho que o que deve ser verificado por enquanto é isso. Vamos aguardar mais opniões do pessoal aqui no forum. Boa sorte.

  6. #26

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    Certo, nesse caso então, não é difícil de você considerar a possibilidade de verificar esses 8 clientes então. E a placa deles qual é? Não desconsidere os cabos nas suas torres, ele estão grandes, uma coisa que fiz aqui foi soldar o cabo direto no cartão, uso 60 cm de cabo soldado no cartão e vai direto na antena. É chato pacas fazer isso mais para min aqui foi bom, pois SWL é fraco, e qualquer perda de sinal já é desperdício. Sua intenção de usar o LMR-600 já será legal. Mais essa história de colocar as conexões para cima na caixa hermética pode favorecer entrada de água em dias chuvosos, sei lá! Fique atento a isso. Acho que o que deve ser verificado por enquanto é isso. Vamos aguardar mais opniões do pessoal aqui no forum. Boa sorte.
    a maioria usa rtl8185. Ficou melhor q as dlw-g510 q eu usava.



  7. #27

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    a maioria usa rtl8185. Ficou melhor q as dlw-g510 q eu usava.
    RTL 8185 só deu dor de cabeça aqui. Migrei tudo para Raylink, esse sim é bom. Não vou falar que isso é a causa do seu defeito, mais com certeza se você trocar para Raylink vai melhorar, experimente trocar pelo menos esses que estão oscilando, pois você vai prescisar sempre de placas PCI mesmo. Essa oscilação é exatamente o que acontecia aqui comigo nos clientes que usavam RTL 8185, mais não chegava a degradar o desempenho da rede. Boa sorte amigo, poste seus resultados.

  8. #28

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    RTL 8185 só deu dor de cabeça aqui. Migrei tudo para Raylink, esse sim é bom. Não vou falar que isso é a causa do seu defeito, mais com certeza se você trocar para Raylink vai melhorar, experimente trocar pelo menos esses que estão oscilando, pois você vai prescisar sempre de placas PCI mesmo. Essa oscilação é exatamente o que acontecia aqui comigo nos clientes que usavam RTL 8185, mais não chegava a degradar o desempenho da rede. Boa sorte amigo, poste seus resultados.
    Vc diz placas Ralink ou Raylink mesmo?



  9. #29

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    Vc diz placas Ralink ou Raylink mesmo?
    Eu uso aqui Edimax e Zinwell, elas usam chip Raylink, uso também DLink que vc falou, tudo funcionando beleza, pauzeira mesmo só as de chip RTL 8185.

  10. #30

    Padrão

    Pessoal, estou decidido a montar um pc ap. Hj peguei uma G 520 Rev B3 e teste num pc 200mhz 64mb com mk 2.9.7. Funcionou beleza. Ai eu estava lendo....e vi que alguns usam placa AG530. Qual é melhor? A 530 é homologada tbm? Quantos usuarios consigo pendurar simultaneamente em cada uma dessas placas, a 100kbps? O processador e memoria do pc influenciam em algo, tipo..quantidade de clientes suportados, lembrando que vai apenas servir como AP Bridge, visto que proxy, nat e controle banda é outro servidor no chao que faz? Estive vendo, e nao tem como mesmo reduzir em menos de 5 metros de cabo o meu sistema .



  11. #31

    Padrão

    Olá Boa Noite.

    Bom o pessoal tem comentado sobre a questão do cabo. Tudo bem, concordo com todos até mesmo porque as instalação que fazemos deixamos o cabo com no maximo 2 metros, mas se o problema fosse cabo, em horario comercial o PING também deveria ser alto. De uma forma ou de outra procure utilizar cabos com menor perda um LMR-600.
    Esses switchs também não são recomendados. Utilize um 3com de 8 portas. Custa no máximo uns 180 reais. Esses encore são danados pra travar quando o tráfego está alto.
    Além de desligar as celulas que você tem, conforme o nosso colega disse, você jaé experimentou desligar o switch da Encore também ??? Faça esse teste. Um cliente tinha um switch de 8 porta da Encore e o infeliz vivia travando ou gerando um delay alto. Trocou por um 3com e resolveu o problema, sem comparação o desempenho vai ser outro. (Switch 3com 8 Portas 10 / 100 3c16794 / 3cfsu08).
    Outro detalhe, você em seu backbone você já abriu um utilitário de rede pra verificar o tráfego no momento que o ping sobe ? No momento o seu trafego está em 100 % ou sobra banda ainda ? Redes P2P ? Você libera ? Bloqueia ? Faz o controle desse protocolo ?
    Antes de começar a desligar as celular faça essas verificações, pois a troca de um switch, não precisa ser um 3com, pode trocar por um outro que não seja um Encore, pois para um uso mais profissional não recomendo.
    Eneriga ? Você tem nobreak ou um estabilizador que seja, ou está ligado diretamente na rede?
    Nesse horário a energia oscila bem, devido ao pessoal chegar em casa, ligar luz, chuveiro etc etc .... Se a sua conecessionaria não for boa pode ter certeza que tem ruido eletrico por ae também.
    Essa questão que você comenta sobre a prefeitura ter pontos de acesso poder esta influenciando na sua rede não faz muita logica, visto que durante o dia o funcionamento é normal.
    Você já fez troca de canal ? Faça um SCAN proximo da sua TORRE.
    Instale o NETSTUMBLER ele irá fazer um scanner e irá lhe mostrar os AP's ativos na região e os devidos Canais.
    Seus ap's estão todos em 11M ? B ou B+G ? Procure usar em B - 11M
    Ative Block Relay.
    Preamble: Long
    Um cliente só pode estar detonado a sua rede. Um BitTorrent da vida com um Windows XP com um alto limite de conexões !
    Se você fizer tudo acima e não resolver, vai ter que começar a desligar as celulas e achar onde esta o problema. Se for em uma delas, dae ja fica mais facil, é so começar a bloquear um e achar o individuo.

    Bom espero que possa ajudar.
    Já tive problemas parecidos.
    Eles as vezes somem do nada ou encontramos eles e eliminamos.

    Até mais.
    Boa sorte.

  12. #32

    Padrão

    Citação Postado originalmente por rccavalin Ver Post
    Olá Boa Noite.

    Bom o pessoal tem comentado sobre a questão do cabo. Tudo bem, concordo com todos até mesmo porque as instalação que fazemos deixamos o cabo com no maximo 2 metros, mas se o problema fosse cabo, em horario comercial o PING também deveria ser alto. De uma forma ou de outra procure utilizar cabos com menor perda um LMR-600.
    Esses switchs também não são recomendados. Utilize um 3com de 8 portas. Custa no máximo uns 180 reais. Esses encore são danados pra travar quando o tráfego está alto.

    "A latencia alta é do cliente ate a interface wireless dos radios, sem passar pelo switch"


    Além de desligar as celulas que você tem, conforme o nosso colega disse, você jaé experimentou desligar o switch da Encore também ??? Faça esse teste. Um cliente tinha um switch de 8 porta da Encore e o infeliz vivia travando ou gerando um delay alto. Trocou por um 3com e resolveu o problema, sem comparação o desempenho vai ser outro. (Switch 3com 8 Portas 10 / 100 3c16794 / 3cfsu08).
    Outro detalhe, você em seu backbone você já abriu um utilitário de rede pra verificar o tráfego no momento que o ping sobe ? No momento o seu trafego está em 100 % ou sobra banda ainda ? Redes P2P ? Você libera ? Bloqueia ? Faz o controle desse protocolo ?

    "Meu link sobra sempre 1mb. Redes p2p limitadas a 2kbps."


    Antes de começar a desligar as celular faça essas verificações, pois a troca de um switch, não precisa ser um 3com, pode trocar por um outro que não seja um Encore, pois para um uso mais profissional não recomendo.
    Eneriga ? Você tem nobreak ou um estabilizador que seja, ou está ligado diretamente na rede?

    "Tenho apenas estabilizador, e a energia nao tem oscilado nesses horarios. A torre fica na casa de um tecnico em eletronica, que verifica constantemente a tensao de suas tomadas."

    Nesse horário a energia oscila bem, devido ao pessoal chegar em casa, ligar luz, chuveiro etc etc .... Se a sua conecessionaria não for boa pode ter certeza que tem ruido eletrico por ae também.
    Essa questão que você comenta sobre a prefeitura ter pontos de acesso poder esta influenciando na sua rede não faz muita logica, visto que durante o dia o funcionamento é normal.
    Você já fez troca de canal ? Faça um SCAN proximo da sua TORRE.
    Instale o NETSTUMBLER ele irá fazer um scanner e irá lhe mostrar os AP's ativos na região e os devidos Canais.

    "Usei o proprio mk pra testar os canais. Como disse no primeiro post, quando mudo de canal, um canal menos usado, melhora momentaneamente."


    Seus ap's estão todos em 11M ? B ou B+G ? Procure usar em B - 11M
    Ative Block Relay.
    Preamble: Long

    "Todos estao fixos em 11m, modo B, Long e sem block realay, visto estar usando rede 252."


    Um cliente só pode estar detonado a sua rede. Um BitTorrent da vida com um Windows XP com um alto limite de conexões !

    "Como dito, p2p fica limitado a 2kbps"


    Se você fizer tudo acima e não resolver, vai ter que começar a desligar as celulas e achar onde esta o problema. Se for em uma delas, dae ja fica mais facil, é so começar a bloquear um e achar o individuo.

    Bom espero que possa ajudar.
    Já tive problemas parecidos.
    Eles as vezes somem do nada ou encontramos eles e eliminamos.

    Até mais.
    Boa sorte.
    Respondi as questoes no meio da citação.



  13. #33

    Padrão Ajuda

    Olá Amigo

    Verifiquei que você respondeu algunas citações. Mas pode notar apenas falei novamente do CABO grande que você usa e do padrão 11M.
    Alguns outros detalhes não foram comentados. A não ser que você já executou estes detalhes anteriormente.

    Só quis ajudar.

  14. #34

    Padrão

    Citação Postado originalmente por rccavalin Ver Post
    Olá Amigo

    Verifiquei que você respondeu algunas citações. Mas pode notar apenas falei novamente do CABO grande que você usa e do padrão 11M.
    Alguns outros detalhes não foram comentados. A não ser que você já executou estes detalhes anteriormente.

    Só quis ajudar.
    Td ajuda e sugestao é bem vida amigo...agradeco vc tentar me ajudar, e realmente, a cada post, alguma coisa fica mais clara.

    Sobre as respostas, no meu ver eu respondi a tds as perguntas q vc fez... coloquei elas entre " " para ser identificadas. Se nao respondi, me diz qual parte, que respondo ja... vc nem imagina como quero axar a solucao pro problema. Ja fiz muuuuita coisa mesmo, sem sucesso.



  15. #35

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    Vc diz placas Ralink ou Raylink mesmo?
    Placas com chip RALInk 2561, essas são boas.

  16. #36

    Arrow Latencia

    Amigo troca estes seus equipamento por 3 Ap2000 e coloca 6 painel de 60 graus da aquarius, o seu problema e vc esta trabalhando com paineus de 90 graus e seus equipamentos naum estao suportando a quantidade de clientes no periudo da noite, qualquerduvida estou ai para ajudar rabalho com provedor de wireless mais de 7 anos, ja passei por tudo quanto e tipo de problema hj temos mais de 1500 usuarios tudo encima de enlace ap5000 e ap2000, os aps 2000 e muito bom devido os filtros q tem, as bases ficam surda para seu clientes. hj se seus clientes colocarem ips na mesma faixa eles ficam transferindo arquivo nela pode sei isso. os ap3300 da samsung ja foi bom a 8 anos atraz isso ja era.

    [email protected]

    qualquer duvida so me add q estou pronto pra responder suas perguntas tudo de wireless.



  17. #37

    Padrão Quantidade de Clientes

    E ae pessoal... alguem sabe quantos clientes da pra pendurar em cada placa PCI Dlink DWLG520 com mikrotik? Terei o mesmo problema que as routerboards, latencia alta? Quem ja montou pc ap..por favor, se manifeste. Preciso de uns 100 clientes em cada setor.

  18. #38

    Padrão

    Olhe...

    Aqui trabalhamos com StarOs e o maximo de clientes que suporta com qualidade é 40-50 clientes dependendo do tipo do cartao.

    Voce nao vai achar AP nenhum que suporte 100 clientes pendurados numa antena, porem voce pode por 4 cartoes ou 4 placas PCi e dividir o trafego.



  19. #39

    Padrão Testes

    Boa noite pessoal.
    Hj fiz os testes das setoriais, coloquei bloqueio de mac nos radios ( eu nao tinha hehe) e fui entao bloqueando os usuarios que estavam com sinal fora de 100%. A rede continuou igual. Fiz entao outro teste. Peguei um com conexao perfeita, a 1.4km da torre. Bloqueei td mundo, menos esse mac. A latencia continuou igual. E é somente a noite, como dito antes. Sera mesmo o cabo? Mas se for o cabo, somente a noite? Interferencia.... pensei nisso... mas ao scanear as frequencias com o mikrotik... a frequencia que eu estou esta normal...
    Por infelicidade, meu swith no domingo travou a primeira vez...hehe foi praga do pessoal...haha. Ja comprei um 3 Com e vou trocar ele.

    Eu ouvi falar que routerboard com mini pci nao sao muito bons...tem mesmo latencia alta etc... verdade isso? Se for verdade, vou resolver os problemas colocando o PC AP la na torre? Outra pergunta (mais uma) alguem que USA PC AP COM MIKROTIK E G520, QUANTOS CLIENTES CONSEGUE PENDURADOS COM 100KBPS E COM LATENCIA BAIXA?

    Gente, obrigado pela força, estou fazendo progresso.... Pelo menos agora uns individuos que nao sei quem eram, nao se conectam mais em minha torre com sinal baiiiixo...

  20. #40

    Padrão

    apenas 4 clientes conectador!!!!! latencia de 2000ms!!!!!! perca de mais de 50% de pacotes!!!!! A mesma conexao que de dia ate o final da tarde, fica perfeita, com 5ms de latencia!!!!! Alguem sabe o que eu devo fazer???? Cansei, da vontade de jogar td pro ar!