+ Responder ao Tópico



  1. Resposta de 192.168.0.1: bytes=32 tempo=412ms TTL=64
    Resposta de 192.168.0.1: bytes=32 tempo=816ms TTL=64
    Resposta de 192.168.0.1: bytes=32 tempo=950ms TTL=64
    Resposta de 192.168.0.1: bytes=32 tempo=3417ms TTL=64
    Esgotado o tempo limite do pedido.
    Esgotado o tempo limite do pedido.
    Esgotado o tempo limite do pedido.
    Esgotado o tempo limite do pedido.
    Esgotado o tempo limite do pedido.
    Esgotado o tempo limite do pedido.
    Esgotado o tempo limite do pedido.
    Esgotado o tempo limite do pedido.
    Esgotado o tempo limite do pedido.
    Esgotado o tempo limite do pedido.
    Esgotado o tempo limite do pedido.
    Esgotado o tempo limite do pedido.
    Resposta de 192.168.0.1: bytes=32 tempo=3144ms TTL=64
    Resposta de 192.168.0.1: bytes=32 tempo=3858ms TTL=64
    Resposta de 192.168.0.1: bytes=32 tempo=2101ms TTL=64
    Resposta de 192.168.0.1: bytes=32 tempo=2923ms TTL=64
    Resposta de 192.168.0.1: bytes=32 tempo=3272ms TTL=64
    Resposta de 192.168.0.1: bytes=32 tempo=2658ms TTL=64

    Isso é resposta para um ping de um provedor?????Nao sei o que fazer mais!!!

  2. olha Damaceno, acho que nao te muito longe de vc descobrir, o seu problema, procure alguma antena grade , nas proximidades de sua torre, veja se ela ta virada pra sua torre, ou se transmite em wds , isso é uma loucura eu tava ficando louco aqui, e sanou o problema, evite ficar com uma sua antena para uma grade , que vira uma bicheira de ping, veja depois poste aqui , se eu puder vou te ajudar, aqui nao tem muita coisa e nem dizer eu sou o bicho em wi-fi, mas sim as praticas, aqui somos em 2 eu mais meu socio , que tava ficando doido tbem, ambos técnicos, mas tem coisa que a faculdade e nem escolas ensinam, é voce que aprende lidando com a coisa, abraço, tudo de bom..



  3. eu tenho a 7 metros abaixo das Setoriais um ponto a ponto com uma empresa, com 2 samsungs e grade de 24dbi em Ponto Multi Ponto.

  4. Opaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa...................axo que agora sim!!!!!!!!!!!!!!

    Eu fico conectado na rede Oeste (divido em Leste, Oeste, Norte e Sul), onde antes era um Samsung que cobria. Agora com MK, eu consigo ver o ACK de cada cliente. Bloqueei os clientes que estavam com ACK acima de 50, e..................................pimbaaaaaaaaaaaaaaa....a rede ta fluindo!!!!!!!!

    No Samsung, seguindo conselhos dos colegas aqui nos posts, eu vi quem tava com conexao ruim, e bloqueava, mas nao sei que raio de bloqueio o samsung faz, que ainda deixa a pessoa se conectar, apenas nao navega..... Ja o MK bloqueia e nao deixa conectar. Tem 7 pessoas bloqueadas em redes Sul e Oeste (Oeste é a minha e Sul é da minha namorada, as duas que pude testar em tempo real a latencia), e as redes estao fluindo com latencia de 1 a 100ms, 100ms quando o trafego aumenta, mas é coisa de 1 a 4 respostas apenas, depois volta pra 1 a 10ms....... Pra esses clientes bloqueados, vou dar mais banda como recompensa por ficarem bloqueados...rsrsrs.... Espero que esse seja mesmo meu problema aki, e nao uma mera coincidencia eu bloquear quem tava com o ACK alto e as redes andarem certinho......

    É isso ae............
    abracos, e vou postando os resultados aki....obrigado a todos, e se tiverem mais sugestoes, me avisem por favor!!!!!!!!!!!!!!!!



  5. Ola pessoal, consegui fazer rodar aqui os 2 mk, esta ping exelente do mk 1 para mk 2, entre 2 e 4 ms, esta pingando bem para fora, no UOL - O melhor conteúdo ping entre 17 e 23 ms mas a velocidade de navegação esta muito lenta tenho um link de 4mg, mas só esta passando 200 kb. isso qdo conecto com notebook via wireless simulando um cliente.
    Oque pode estar acontecendo jente me ajudem !!!!!!!!!!!!!
    Att. Silvestre






Tópicos Similares

  1. Respostas: 11
    Último Post: 25-09-2012, 12:24
  2. Respostas: 14
    Último Post: 29-06-2008, 02:46
  3. problemas com o provedor que trabalho
    Por powertamk no fórum Redes
    Respostas: 4
    Último Post: 06-07-2007, 09:44
  4. problema com qmail + relay em provedores
    Por flanandorj no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-11-2004, 14:58
  5. Problemas em conectar no provedor via Wireless (orinoco)
    Por marciofelix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-08-2003, 09:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L