Página 25 de 25 PrimeiroPrimeiro ... 202122232425
+ Responder ao Tópico



  1. ola Silvestre,vc com seu note sem antena externa nao he base, certifique-se que vc nao esta fora dos lobbulus de irradiaçao de sua antenas punha uma antena externa liga um cartao nela e fica dentro do lobulo de irradiaçao ,ou vai na casa de um de seus clientes e ai vc mede (faz os Pings) espero ter ajudado, abraço e boa sorte..

  2. Citação Postado originalmente por py5ax Ver Post
    ola Silvestre,vc com seu note sem antena externa nao he base, certifique-se que vc nao esta fora dos lobbulus de irradiaçao de sua antenas punha uma antena externa liga um cartao nela e fica dentro do lobulo de irradiaçao ,ou vai na casa de um de seus clientes e ai vc mede (faz os Pings) espero ter ajudado, abraço e boa sorte..
    Ola meu prezado py5ax, bem realmente eu estava a uns 300 metros de distancia da torre onde esta o mk que receb em 5.8 e repet em 2.4 com uma omini hyperlink de 15 db.
    A rede é nova e esta em texte, nau tem nenhum cliente ainda.
    Mas vou instalar uma antena de grade em um cliente e fazer o texte a uma distancia de uns 3 km.
    Acontece o seguinte se eu entro atravez do note a lentidao e total, o link é de 4mg e so navego a uns 200 kb, mas ai como mk ta em cima da torre eu coloquei uma placa de rede que deci um cabo de rede, no pé da torre. Entao se eu conecto via cabo de rede ja melhora consideravelmente, ja consigo navegar a uns 2 mg, mas o link na cidade é de 4mg e chega de 3.7 a 4mg no modem.
    Um amigo me falou do ACK taimer out que poderia ser ele q esta caisando a lentidão ok vc me diz.
    Hoje estou indo la brigar de novo ok, depois te falo os resultados.
    Forte abraço.
    Att Silvestre






Tópicos Similares

  1. Respostas: 11
    Último Post: 25-09-2012, 12:24
  2. Respostas: 14
    Último Post: 29-06-2008, 02:46
  3. problemas com o provedor que trabalho
    Por powertamk no fórum Redes
    Respostas: 4
    Último Post: 06-07-2007, 09:44
  4. problema com qmail + relay em provedores
    Por flanandorj no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-11-2004, 14:58
  5. Problemas em conectar no provedor via Wireless (orinoco)
    Por marciofelix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-08-2003, 09:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L