Página 4 de 25 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Gente, estou pensando em trocar os cabos para LMR600, com 5 metros. Vou colocar a caixa presa na parte de baixo do cano. a Caixa vai subir 2 metros. Vou colocar os conectores pra serem fixados em cima da caixa, e nao embaixo, pra ganhar mais uns centimetros. Acredito que vou usar 5 metros de cabo nesse caso.
    Estive verificando, e com 10 metros de cabo, estou perdendo 42,9% do meu sinal com RGC213. Com 5 metros de LMR600 vou perder 15,1%.
    Ainda estou com a ideia de montar um ap com sistema mikrotik e 4 placas dlink.

    Usei Calculadora comparativa de atenuação em cabos coaxiais para calcular.
    Última edição por damacenoneto; 04-10-2007 às 08:04.

  2. Tive um problema pareciso com esse, descobri que era os clientes comunicando entre si, e usando jogos na rede intranet, cortei essa parada, e tudo resolveu.



  3. Citação Postado originalmente por lmriga Ver Post
    Tive um problema pareciso com esse, descobri que era os clientes comunicando entre si, e usando jogos na rede intranet, cortei essa parada, e tudo resolveu.
    Entao, como disse, minha rede é 252, os clientes nao se enxergam.

  4. Citação Postado originalmente por Pedro0278 Ver Post
    Mas depois das 21h ainda é noite... e diz ele que volta tudo ao normal... e aí?
    Acredito que o horário mensionado pelo amigo deve ser o horário de pico de uso do sistema dele, acentuando mais ainda o problema. A questão propagação pode ser observada facilmente em qualquer receptor, por isso a noite sempre conseguimos melhores recepções. Agora ele disse uma coisa importantantíssima:

    "Alguns clientes conectando a 5,5 M". Isso pode ser a causa! Pode ter certeza! Trave o rádio a 11Mega e acabará os prolemas! Aconteceu comigo, ao travar o rádio em 11M ficou tudo beleza! Pode ser o problema ai também!



  5. Citação Postado originalmente por Josue Guedes Ver Post
    Acredito que o horário mensionado pelo amigo deve ser o horário de pico de uso do sistema dele, acentuando mais ainda o problema. A questão propagação pode ser observada facilmente em qualquer receptor, por isso a noite sempre conseguimos melhores recepções. Agora ele disse uma coisa importantantíssima:

    "Alguns clientes conectando a 5,5 M". Isso pode ser a causa! Pode ter certeza! Trave o rádio a 11Mega e acabará os prolemas! Aconteceu comigo, ao travar o rádio em 11M ficou tudo beleza! Pode ser o problema ai também!
    Os radios sao travados a 11Mbit. Mas nos clientes, as vezes aparece 5.5... o que pode ser isso?






Tópicos Similares

  1. Respostas: 11
    Último Post: 25-09-2012, 12:24
  2. Respostas: 14
    Último Post: 29-06-2008, 02:46
  3. problemas com o provedor que trabalho
    Por powertamk no fórum Redes
    Respostas: 4
    Último Post: 06-07-2007, 09:44
  4. problema com qmail + relay em provedores
    Por flanandorj no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-11-2004, 14:58
  5. Problemas em conectar no provedor via Wireless (orinoco)
    Por marciofelix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-08-2003, 09:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L