Página 6 de 25 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Josue Guedes Ver Post
    Certo, nesse caso então, não é difícil de você considerar a possibilidade de verificar esses 8 clientes então. E a placa deles qual é? Não desconsidere os cabos nas suas torres, ele estão grandes, uma coisa que fiz aqui foi soldar o cabo direto no cartão, uso 60 cm de cabo soldado no cartão e vai direto na antena. É chato pacas fazer isso mais para min aqui foi bom, pois SWL é fraco, e qualquer perda de sinal já é desperdício. Sua intenção de usar o LMR-600 já será legal. Mais essa história de colocar as conexões para cima na caixa hermética pode favorecer entrada de água em dias chuvosos, sei lá! Fique atento a isso. Acho que o que deve ser verificado por enquanto é isso. Vamos aguardar mais opniões do pessoal aqui no forum. Boa sorte.
    a maioria usa rtl8185. Ficou melhor q as dlw-g510 q eu usava.

  2. Citação Postado originalmente por damacenoneto Ver Post
    a maioria usa rtl8185. Ficou melhor q as dlw-g510 q eu usava.
    RTL 8185 só deu dor de cabeça aqui. Migrei tudo para Raylink, esse sim é bom. Não vou falar que isso é a causa do seu defeito, mais com certeza se você trocar para Raylink vai melhorar, experimente trocar pelo menos esses que estão oscilando, pois você vai prescisar sempre de placas PCI mesmo. Essa oscilação é exatamente o que acontecia aqui comigo nos clientes que usavam RTL 8185, mais não chegava a degradar o desempenho da rede. Boa sorte amigo, poste seus resultados.



  3. Citação Postado originalmente por Josue Guedes Ver Post
    RTL 8185 só deu dor de cabeça aqui. Migrei tudo para Raylink, esse sim é bom. Não vou falar que isso é a causa do seu defeito, mais com certeza se você trocar para Raylink vai melhorar, experimente trocar pelo menos esses que estão oscilando, pois você vai prescisar sempre de placas PCI mesmo. Essa oscilação é exatamente o que acontecia aqui comigo nos clientes que usavam RTL 8185, mais não chegava a degradar o desempenho da rede. Boa sorte amigo, poste seus resultados.
    Vc diz placas Ralink ou Raylink mesmo?

  4. Citação Postado originalmente por damacenoneto Ver Post
    Vc diz placas Ralink ou Raylink mesmo?
    Eu uso aqui Edimax e Zinwell, elas usam chip Raylink, uso também DLink que vc falou, tudo funcionando beleza, pauzeira mesmo só as de chip RTL 8185.



  5. Pessoal, estou decidido a montar um pc ap. Hj peguei uma G 520 Rev B3 e teste num pc 200mhz 64mb com mk 2.9.7. Funcionou beleza. Ai eu estava lendo....e vi que alguns usam placa AG530. Qual é melhor? A 530 é homologada tbm? Quantos usuarios consigo pendurar simultaneamente em cada uma dessas placas, a 100kbps? O processador e memoria do pc influenciam em algo, tipo..quantidade de clientes suportados, lembrando que vai apenas servir como AP Bridge, visto que proxy, nat e controle banda é outro servidor no chao que faz? Estive vendo, e nao tem como mesmo reduzir em menos de 5 metros de cabo o meu sistema .






Tópicos Similares

  1. Respostas: 11
    Último Post: 25-09-2012, 12:24
  2. Respostas: 14
    Último Post: 29-06-2008, 02:46
  3. problemas com o provedor que trabalho
    Por powertamk no fórum Redes
    Respostas: 4
    Último Post: 06-07-2007, 09:44
  4. problema com qmail + relay em provedores
    Por flanandorj no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-11-2004, 14:58
  5. Problemas em conectar no provedor via Wireless (orinoco)
    Por marciofelix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-08-2003, 09:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L