+ Responder ao Tópico



  1. Este problema acontece em ambos os radios ? o samsung e o mare ?

    abraços.

  2. Citação Postado originalmente por damacenoneto Ver Post
    apenas 4 clientes conectador!!!!! latencia de 2000ms!!!!!! perca de mais de 50% de pacotes!!!!! A mesma conexao que de dia ate o final da tarde, fica perfeita, com 5ms de latencia!!!!! Alguem sabe o que eu devo fazer???? Cansei, da vontade de jogar td pro ar!
    Entao um dos 4 ta com problema... é so verificar.



  3. em tds os radios a latencia esta igual. E nao é a latencia do ptp, é latencia do cliente ate o radio mesmo. nenhum dos 4 esta com problemas, a conexao deles durante o dia esta perfeita, 11mbits cravados, sem oscilacao. Como disse, eu ja deixei apenas 1 cliente conectado, e fica na mesma. Apenas a noite!

  4. Claro, se todos os radios estao ligados por um switch... é claro que afetara todos.

    porque voce nao coloca cada um em placas separadas?



  5. nao entendi pedro... Colocar em placas separadas? Nao tenho servidor na torre, o servidor fica atras do ponto a ponto. Um link de 5.8 recebe o sinal e transmite pelas setoriais, ligadas a radios, interligados via swith.






Tópicos Similares

  1. Respostas: 11
    Último Post: 25-09-2012, 12:24
  2. Respostas: 14
    Último Post: 29-06-2008, 02:46
  3. problemas com o provedor que trabalho
    Por powertamk no fórum Redes
    Respostas: 4
    Último Post: 06-07-2007, 09:44
  4. problema com qmail + relay em provedores
    Por flanandorj no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-11-2004, 14:58
  5. Problemas em conectar no provedor via Wireless (orinoco)
    Por marciofelix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-08-2003, 09:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L