+ Responder ao Tópico



  1. #1

    Padrão Problema com Ponto a Ponto de 5,5 KM. Problemas técnicos ou concorrentes FDP?

    Salve comunidade!
    Estou com um PtP em 2.4 GHZ de 5,5 KM, sem obstáculos, visada direta para o ponto de origem. Estou usando dois Zinwell G-120 trabalhando em WDS, duas antenas de grade direcional Aquário 25 dbi na vertical e 10m de cabo RGC-58 em cada antena dessa. Meu problema é o seguinte: Subi essa torre numa área onde ja trabalhava umas duas empresas e mais alguns AVENTUREIROS que fornecem um serviço de péssima qualidade e diante dos varios pedidos de clientes daquela área resolvi entrar na briga para tentar fazer a diferença. Acontece que por uns 10 dias minha torre funcionou uma maravilha e depois disso é so problema e estou começando a cair na mesma vala de qualidade dos outros. Meus problemas com essa torre são:

    1- O PtP tem hora que funciona tem hora que não.
    2- No cliente faço um survey e capto sinal da torre mas não conecta.
    3- Tem hora que o sinal dos APs (estou usando Edimax 5 portas com AP ROUTER e antenas setoriais da TSM) some, literalmente some.
    4- Outros problemas de conectividade e perda de pacotes constantes.

    Estou com serias convicções de que tem um sacana (pra não usar outro termo mais apropriado para esse FDP) querendo me tirar da circuito e ele continuar oferendo aquele serviço mediocre aos clientes daquela área que não dispõe de outro meio de acesso, se não wireless. O pior de tudo amigos, acreditem, sou AUTORIZADO SCM/ANATEL. Posso até ouvir o que os senhores estão pensando: denuncia os caras.... Mas eu não queria chegar a esse extremo. Por isso recorro a este fórum para saber o que poderia estar sendo feito para minimizar esses problemas e quais equipamentos mais ideais para esse ponto a ponto citado, qual ferramenta posso utilizar para scanear a area e tentar fugir dos canais mais congestionados (utilizo o Netstumbler). Agradeço a ajuda de todos.

  2. #2



  3. #3

    Padrão

    coloca esse ponto a ponto com 2 ovislik wla5000ap

    ai sim vc vai fazer diferença.

    não sei qtos clientes vc está pendurando no edimax... mas não deixa chegar a 20 q ele abre o bico.

  4. #4

    Padrão Coloca 5.8

    Isso ai coloca 2 OVISLINK 5.8 que ai vai acabar com sua dor de cabeca



  5. #5

    Padrão

    Depois de fazer o 5.8 no p2p, coloque um radio (pode ser um mikrotik, linux, freebsd, mas use maquina) funcionando no canal 14. Aposto que os espertos lá nao vao nem entender....

  6. #6

    Padrão

    Esses 2 Zinwell, coloque um como AP outro como cliente, o trafego flui melhor.

    No lugar desse Edimax, porque voce nao usa outro Zinwell? Alem de ser mais potente 250mw contra 63 do Edimax, aguenta 40 clientes a 128k.



  7. #7

    Padrão

    Caro Pedro
    Utilizo os Zinwell em WDS por que preciso dos MACs dos clientes uma vez que amarro IP X MAC numa tabela arp. Ja fiz orçamento para migrar esse PtP para 5.8 GHZ. Ficou meio salgado duas antenas de grade da Hyperlink 5.8 GHZ e dois Ovislink não lembro o modelo, mas fazer o quê né? Vamu que vamu, nois trupica mais num cai. Grato a todos.

  8. #8
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por CEP Ver Post
    Caro Pedro
    Utilizo os Zinwell em WDS por que preciso dos MACs dos clientes uma vez que amarro IP X MAC numa tabela arp. Ja fiz orçamento para migrar esse PtP para 5.8 GHZ. Ficou meio salgado duas antenas de grade da Hyperlink 5.8 GHZ e dois Ovislink não lembro o modelo, mas fazer o quê né? Vamu que vamu, nois trupica mais num cai. Grato a todos.
    Tá no caminho certo... pra fazer a diferença contra os aventureiros, só gastando mesmo... Eu também trocaria os edimax q estão nos painéis setoriais, vc não com eles problemas de os clientes se enxergarem no ambiente de rede do windows?



  9. #9

    Padrão

    Como vc mesmo disse, VC QUER FAZER A DIFERENÇA!! , muito bem....entao nao use as mesmas armas q os piratas, faz uma forcinha e usa coiss boa, 5.8 usando mikrotik, na boa...para com negoco de radinho!!, quer fazer faz direito ..e outra nao tenha pena de pirata pois eles nao tem pena alguma de vc....denuncia todos, com copia pro ministerio publico....sao 15 dias amigo....lacre com processo na PF..

    Citação Postado originalmente por CEP Ver Post
    Caro Pedro
    Utilizo os Zinwell em WDS por que preciso dos MACs dos clientes uma vez que amarro IP X MAC numa tabela arp. Ja fiz orçamento para migrar esse PtP para 5.8 GHZ. Ficou meio salgado duas antenas de grade da Hyperlink 5.8 GHZ e dois Ovislink não lembro o modelo, mas fazer o quê né? Vamu que vamu, nois trupica mais num cai. Grato a todos.

  10. #10

    Padrão

    Sem dúvida 5.8 fará muita diferença, em em relação a 2.4, 5 k da pra fazer sim, vamos fazer o seguinte: Esse cabo RGC 58, tem uma perca muito gde, o maximo que utilizamos é no maximo 8 mts, veja a questao de apontamento, quando o sinal foge, é apontamento.



  11. #11

    Padrão

    Citação Postado originalmente por CEP Ver Post
    Salve comunidade!
    Estou com um PtP em 2.4 GHZ de 5,5 KM, sem obstáculos, visada direta para o ponto de origem. Estou usando dois Zinwell G-120 trabalhando em WDS, duas antenas de grade direcional Aquário 25 dbi na vertical e 10m de cabo RGC-58 em cada antena dessa. Meu problema é o seguinte: Subi essa torre numa área onde ja trabalhava umas duas empresas e mais alguns AVENTUREIROS que fornecem um serviço de péssima qualidade e diante dos varios pedidos de clientes daquela área resolvi entrar na briga para tentar fazer a diferença. Acontece que por uns 10 dias minha torre funcionou uma maravilha e depois disso é so problema e estou começando a cair na mesma vala de qualidade dos outros. Meus problemas com essa torre são:

    1- O PtP tem hora que funciona tem hora que não.
    2- No cliente faço um survey e capto sinal da torre mas não conecta.
    3- Tem hora que o sinal dos APs (estou usando Edimax 5 portas com AP ROUTER e antenas setoriais da TSM) some, literalmente some.
    4- Outros problemas de conectividade e perda de pacotes constantes.

    Estou com serias convicções de que tem um sacana (pra não usar outro termo mais apropriado para esse FDP) querendo me tirar da circuito e ele continuar oferendo aquele serviço mediocre aos clientes daquela área que não dispõe de outro meio de acesso, se não wireless. O pior de tudo amigos, acreditem, sou AUTORIZADO SCM/ANATEL. Posso até ouvir o que os senhores estão pensando: denuncia os caras.... Mas eu não queria chegar a esse extremo. Por isso recorro a este fórum para saber o que poderia estar sendo feito para minimizar esses problemas e quais equipamentos mais ideais para esse ponto a ponto citado, qual ferramenta posso utilizar para scanear a area e tentar fugir dos canais mais congestionados (utilizo o Netstumbler). Agradeço a ajuda de todos.

    a melhor coisa que voce pode fazer é trocar esse ponto a ponto para 2 ovislink wla5000 com 2 antenas zirok e fazer em 5.8ghz eles nao vou interferiri mais, so um detalhe use cabo rgc213 esse cabo é muito ruim e esta muito comprido use o menos de cabo que puder.
    mas o que pode estar acontecendo ai é esta esta dando muita interferencia como vc usa esse cabo que nao é bom e esta comprido de mais pode ate ser isso que esta acontencendo, mas troque para ovislink em 5.8 que garanto que nao vai mais se encomodar

  12. #12

    Padrão

    Primeiramente gostaria de agradecer a atenção de todos que estao participando e compartilhando da minha "dor de cabeça". Vamos por parte:

    1- Estarei trocando essa semana os 10m de RGC-58 por 6m de RGC-213.

    2- Em relação ao apontamento posso descartar por que ja refiz a linha de visada com binóculo e tambem com um rádio em modo AP e outro em modo cliente, onde o sinal ficou mais forte (75%) eu travei. Estranho era que fazendo o auto-Survey no Zinwell tem hora que o sinal "some" e volta. Isso me faz pensar realmente nos cabos...

    3- Ja estou fazendo levantamento para enterrar esses "radinhos" e migrar toda a rede para MK-AP. Hoje estou com minha base de servidores toda MK.

    4- Concordo plenamente com os senhores em relação ao 5.8 GHZ. Gostaria de saber se o equipamento ideal para um PtP de no maximo 5KM seria duas antenas Zirok (Disco ou Off-Set?) e dois Ovislink wla5000.

    Grato.



  13. #13

    Padrão

    Citação Postado originalmente por CEP Ver Post
    Caro Pedro
    Utilizo os Zinwell em WDS por que preciso dos MACs dos clientes uma vez que amarro IP X MAC numa tabela arp. Ja fiz orçamento para migrar esse PtP para 5.8 GHZ. Ficou meio salgado duas antenas de grade da Hyperlink 5.8 GHZ e dois Ovislink não lembro o modelo, mas fazer o quê né? Vamu que vamu, nois trupica mais num cai. Grato a todos.
    Meio salgado? A licença da anatel e as taxas pra manter que são salgadas?
    Bota logo esses ovislink e conta como ficou.
    Outra coisa, já leu a matéria do Castilhos sobre ruído?

  14. #14

    Padrão

    Troquei os cabos hj dos PtPs. Ficou com 3 metros de RGC-213 em cada ponto. Retirei os dois APs Zinwell G-120 que fazem WDS, resetei-os e configurei novamente. Só não deu tempo pra coloca nas torres mas amanha logo cedo vou colocar e testar. Postos os resultados o mais breve. Grato a todos.



  15. #15

    Padrão

    Salve comunidade!
    Hoje tirei as conclusões finais de que tem um concorrente FDP me sacaneando. ja faz uns 20 dias que minha torre principal esta dando problema. Muitos clientes ligando e reclamando de que tem sinal mas não navega. Resolvi ir em alguns clientes verificar. No cliente tem sinal muito bom, mas não navega. A plaquinha não se conecta na rede que deveria se conecta automaticamente. A plaquinha acha o sinal do AP da minha rede mas não se conecta. Cheguei a pensar que seria firewall, atualizações na maquina dos clientes e ate mesmo as antenas Hyperlink de 17 db. Resolvi desligar todo meu sistema e scanear de cima da torre usando a wireless do notebook e o Netstumbler. Resultado: Apareceu uma rede com um MAC que eu nunca vi e o SSID da minha rede (CNTNET). Quando esse AP esta ligado minha rede não navega. No cliente tem sinal com qualidade mas a plaquinha que é configurada para se conectar automaticamente à rede CNTNET não conecta. Alguem sabe explicar que configuração é esta que este AP esta usando e qual a forma de bloquear esse tipo de ação? Já estou preparando uma denúncia à ANATEL com cópia ao Ministerio Público. Não queria chegar a tanto, pois nunca prejudiquei nenhum concorrente, muito pelo contrário, sempre procurei ajudar, mas agora já é sacanagem. Caso precisem de mais dados posto aki. Desde ja agradeço a ajuda de tudos.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         scam2.JPG
Visualizações:	101
Tamanho: 	176,4 KB
ID:      	1232  

  16. #16
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por CEP Ver Post
    Salve comunidade!
    Hoje tirei as conclusões finais de que tem um concorrente FDP me sacaneando. ja faz uns 20 dias que minha torre principal esta dando problema. Muitos clientes ligando e reclamando de que tem sinal mas não navega. Resolvi ir em alguns clientes verificar. No cliente tem sinal muito bom, mas não navega. A plaquinha não se conecta na rede que deveria se conecta automaticamente. A plaquinha acha o sinal do AP da minha rede mas não se conecta. Cheguei a pensar que seria firewall, atualizações na maquina dos clientes e ate mesmo as antenas Hyperlink de 17 db. Resolvi desligar todo meu sistema e scanear de cima da torre usando a wireless do notebook e o Netstumbler. Resultado: Apareceu uma rede com um MAC que eu nunca vi e o SSID da minha rede (CNTNET). Quando esse AP esta ligado minha rede não navega. No cliente tem sinal com qualidade mas a plaquinha que é configurada para se conectar automaticamente à rede CNTNET não conecta. Alguem sabe explicar que configuração é esta que este AP esta usando e qual a forma de bloquear esse tipo de ação? Já estou preparando uma denúncia à ANATEL com cópia ao Ministerio Público. Não queria chegar a tanto, pois nunca prejudiquei nenhum concorrente, muito pelo contrário, sempre procurei ajudar, mas agora já é sacanagem. Caso precisem de mais dados posto aki. Desde ja agradeço a ajuda de tudos.
    Bom, teus clientes acham sinal bom mas não conectam pq o cara colocou WEP, e sem a chave wep correta é bem isso q acontece mesmo... Minha sugestão é que vc troque se SSID, e deixe ele oculto.. dessa forma irá dificultar a ação dele... bota um ssid cumprido e mistando maiúsculas e minúsculas, letras e números... e vai de cliente em cliente reconfigurando.... se puder ativar wep, melhor ainda...