Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. meu amigo já tive problemas desse tipo, só resolvi trocando as fontes pelas dos d´links e foi dez, nunca mais voltei a noite no predio pra destravar, isso e ossilação de energia com certeza. e nao esqueça de descer pela tubulação um cabo de energia anti-chamas e coloque tomadas pra cada switch, sai fora da cambi mais vale resolver um probleminha do que ter um problemão pela frente. se tiver condições substitua pelo dlink de 8 portas. ok.

  2. As fontes do Encore são de 5V e as do Dlink são de 12V. Trocar as fontes do Encore pela dos Dlink não causarão problemas tb??? Alguém pode tirar esta dúvida? Não é o meu caso pois não uso mais os encores mas pode ser a dúvida de alguém. Pra dizer a verdade fiquei com a pulga atrás da orelha.
    Abraços.



  3. Caro amigo eu falei pelas de 5 e nao colocar de 12, d´link tem fonte chaveada de 5 também ok. vc tambem pode usar uma fonte de maior no caso de 12 quando vc faz alimentação pelo cabo de rede ai vc depende de uma fonte maior pois com a distancia vc perde a voltagem pelo caminho acima de 10 metros. ok .






Tópicos Similares

  1. Problemas com NAT no cisco 805
    Por Skill no fórum Redes
    Respostas: 1
    Último Post: 13-05-2004, 19:15
  2. Problemas com Speedy no RH9
    Por Vaza no fórum Servidores de Rede
    Respostas: 8
    Último Post: 25-10-2003, 14:40
  3. Problemas com ADSL no RedHat 9.0
    Por pyromaniac no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-04-2003, 23:45
  4. problemas com dhcp no redhat 8
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-04-2003, 07:17
  5. Problemas com mouse no KDE
    Por Francisco no fórum Servidores de Rede
    Respostas: 12
    Último Post: 14-11-2002, 11:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L