Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por klan Ver Post
    Ok, valeu acho que é mesmo...mais como eu faço para fugir destas interferencia
    Uma boa opção para fugir dessas interferências seria setoriais com polarização horizontal, as q usa hj são verticais? Só q é um caso a estudar, pois mudar para essas horizontais, requer trabalho para mudar a posição das antenas dos clientes e tb ter certeza se o problema é interferência, pois gastar e ñ resolver o problema fica complicado, e como citou, se seus concorrentes usam amplificadores, complicado tb, ñ sei pq isso? Uso aqui 150mW e tenho clientes a 2 km sem visada perfeita, seria mais viavel colocar antena de maior ganho do q amplificadores, ô pessoal, se liguem.....

  2. #8

    Padrão ...

    To passando pelo mesmo problema sendo que aqui nao funciona mais essa parada de polarizacao ! To migrando pra 5.8



  3. #9

    Red face

    Citação Postado originalmente por faieppi Ver Post
    Uma boa opção para fugir dessas interferências seria setoriais com polarização horizontal, as q usa hj são verticais? Só q é um caso a estudar, pois mudar para essas horizontais, requer trabalho para mudar a posição das antenas dos clientes e tb ter certeza se o problema é interferência, pois gastar e ñ resolver o problema fica complicado, e como citou, se seus concorrentes usam amplificadores, complicado tb, ñ sei pq isso? Uso aqui 150mW e tenho clientes a 2 km sem visada perfeita, seria mais viavel colocar antena de maior ganho do q amplificadores, ô pessoal, se liguem.....
    Pois é, tb acho masi na verdade estes caras só querem prejudicar e não sabem que estao prejudicando eles mesmo, mais uma hora eles caem na real, valeu obrigada

  4. #10

    Padrão

    Citação Postado originalmente por klan Ver Post
    Oi, estou sofrendo um grande ou melhor um enorme problema, estou no meio de varios provedores, eu uso Server/mare/ MK o problema é que meu sinal vai, volta, volta e vai, ja mudei de canal e vivo mudando de canal o dia todo até que na parte da tarde ele firma e vai embora até o dia seguinte, depois começa a mesma coisa, o msn, e orkut não abre e quando meu sinal cai aqueles que estao com o msn aberto fica aqueles que querem entrar não conseguem, sem dizer que muitos começam enviar as mensagens e começa voltar tem clientes que numa região por exemplo tem sinal e outros ficam oscilando, estou ficando louca, alguem sabe me dizer o que devo fazer...pois éste é o inicio dos meus problemas... depois que passei do switch par o server com o MK na versão 3.0 começou por coincidencia ou não meus problemas...me ajudem pelo amor de Deus...
    Existe grande chance do seu problema ser devido ao uso do MK versão 3. Essa versão está em testes ainda e apresenta muitos bugs por enquanto.
    Faça um downgrade para a 2.9.48 e teste. Claro q vale a dicas sobre interferência tmb.