+ Responder ao Tópico



  1. #1

    Padrão controle de banda no MK

    amigos configurei no ip-arp o ip e mac do cliente
    e no queues o nome e ip do cliente com a velocidade 1k de download e 1k de upload, mas tem cliente que consegue navegar alguem sabe o que pode estar acontecendo? lembrando que o webproxy esta desativado

  2. #2

    Padrão

    ue se vc deixou 1k vai navega lento q so a disgraca mas vai



  3. #3

    Padrão

    posta as config ai, deve ter alguma coisa errada

  4. #4

    Padrão

    Citação Postado originalmente por camaralink Ver Post
    amigos configurei no ip-arp o ip e mac do cliente
    e no queues o nome e ip do cliente com a velocidade 1k de download e 1k de upload, mas tem cliente que consegue navegar alguem sabe o que pode estar acontecendo? lembrando que o webproxy esta desativado
    Deve-se verificar se caso esta navegação não é o cache do próprio windows. 1k de banda não dá pra navegar, mas se a página que ele tá entrando estiver no cache do windows, parecerá que ele tá navegando, mas não estará. Você pode verificar também com um log ou mesmo em IP> FIREWALL> CONNECTIONS< para verificar se o IP do indivíduo está gerando conexões.



  5. #5

    Padrão

    e justamente isso, aparece ele navegando a 16kbps 24 kbps, mas pode ser o cache da maq dele, pois nao tem cache no servidor, mas tem logica se for no cache do windows aparecer no queues na aba download rate que tem trafego naquele ip?

  6. #6

    Padrão

    Citação Postado originalmente por camaralink Ver Post
    e justamente isso, aparece ele navegando a 16kbps 24 kbps, mas pode ser o cache da maq dele, pois nao tem cache no servidor, mas tem logica se for no cache do windows aparecer no queues na aba download rate que tem trafego naquele ip?
    Tem lógica sim, pois o PC dele pode usar os serviços internos do mikrotik pela chain forward, gerando este pequeno tráfego.