+ Responder ao Tópico



  1. De tanto apanhar descobri meu problema, eu havia trocado tudo minhas aps por cartao senao e nada de resolver foi ai que qdo passou agora a chuva subimos logo em seguida e descobri que a merda da antena estava com agua penetrou muito pouco, foi que eu resolvi trocar a bendita é uma zirok 5.8, coloquei uma 2.4 aquarios e voltou a chover e acabou meu problemas, resumindo foi a merda da antena, zirok como ela era nova não imaginei que poderia ser a mesma, acabei quebrando a cara!


    Desde já agradeço todos pelas dicas que foram postadas, e um conselho não é porque é nova que não pode apresentar defeito, outra coisa não uso mas zirok vou por tudo hiperlink é mais caro mas é 100%!


    Obrigado pela atenção de todos!


    Valeu...

  2. Estou com um problema com mk e esse senao... 8602
    link 10km fechado com 40db (-60)
    fiz teste de trafego e ele trabalha bem, o problema é o ping que é muito alto
    achei estranho que o sinal oscila um pouco entre 35 e 40db. mas o ping fica em torno de 9ms... sem trafego... e com tráfego de 3mb ele permanece na mesma. Já outro enlace de 22km o ping com 3mb de trafego e sinal 33db fica em torno de 40ms oscilando bastante entre 1 e outro. Não sei o que fazer para baixar esse tempo do ping. Alguem tem alguma idéia do que possa fazer ? alguma configuraçao... não sei se tem algo a ver, mas estou usando eles em bridge e wds.



  3. Você usa o cartão mini pci em uma placa mãe de computador com adaptador mini-pci x pci ou usa aquelas placas compactas tipo routerboard? Qual a versão do mikrotik que você utiliza?

  4. Chefia, da um export ae na configuração dessa placa pra mim dar uma analisada pra vc .
    Aparece ae na aba Advanced a opção LONG e COMPRESSION ?



  5. vamos la,
    a versao do mikrotik é 2.9.35
    é uma routerboard RB133

    Pra entender A <10km> B <22km> C

    long aparece, ja habilitei essa opção e melhorou um pouco, mas compression nao tem nao....
    ja tentei aumentar e diminuir a potencia mas mesmo assim o ping fica alto, do ponto A > B sem trafego deu media de 6ms, e com trafego de 7mb deu a media de 27ms

    do ponto B > C trafegou 5mb e o ping ficou em 65ms
    do ponto A passando por B até C deu media 88ms trafegando 3mb , ou seja o trafego de 5mb que foi o menor entre 2 pontos também baixou para 3mb, será que isso é devido ao processador dessa routerboard ?

    e esse ping tem ainda como melhorar? tenho link de 10km com ovislink e o ping sem trafego fica em 1 a 2 ms.....






Tópicos Similares

  1. Respostas: 9
    Último Post: 26-10-2009, 08:26
  2. Senao Nmp-8602 Plus X Chip Rtl8186
    Por masterbeto no fórum Redes
    Respostas: 5
    Último Post: 26-03-2008, 10:15
  3. Cartão SENAO NMP-8602 PLUS: Alguém conhece?
    Por jocthbr no fórum Redes
    Respostas: 16
    Último Post: 11-10-2007, 12:09
  4. Instalação de cartao SENAO nl-2511cd
    Por dumer99 no fórum Redes
    Respostas: 4
    Último Post: 29-08-2006, 14:15
  5. CONFIGURAÇAO DE AP SENAO DELUXE
    Por dentista no fórum Redes
    Respostas: 2
    Último Post: 21-09-2005, 15:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L