+ Responder ao Tópico



  1. funciona 100%
    show
    valeu catv

  2. regra para fixar sempre em sima a regra no queues simples usando hotspot

    :foreach I in=[/queue simple find name="proxyfull"] do={/queue simple move $I [/queue simple find dynamic=yes]}

    com esse regra vc deixa sempre seu script de queues encima das outras
    ai é so coloca o agendamento pra ele execultar exemplo a cada 10min..

    Citação Postado originalmente por catvbrasil Ver Post
    A questão do hotspot é configuração, script e regras... por isso ela não fixa.



  3. David (catv), desde que vc instalou o MIKROTIK (6 meses) aqui no provedor, cada vez ficou melhor com as suas inovações como a do cache-full.
    valeu mais uma vez.

  4. Gosulator e maumcq, eu como vcs estou tendo este mesmo problema.....ja conceguiram alguma luz???, eu ainda não concegui....to revendo umas regras do nat e tbm do simple queue, mas ainda não concegui nada....



  5. add chain=output connection-mark=proxyfull action=return comment="" \

    ..é =proxyfull ou =!proxyfull ???






Tópicos Similares

  1. BFW + MK com problema no cache full
    Por infoservwireless no fórum Redes
    Respostas: 3
    Último Post: 04-03-2011, 15:10
  2. Problema com cache full no mikrotik
    Por adenilso no fórum Redes
    Respostas: 6
    Último Post: 27-07-2009, 17:09
  3. Respostas: 9
    Último Post: 28-09-2008, 12:42
  4. Problema com Cache Full (squid fora do mikrotik)
    Por tacianopinheiro no fórum Redes
    Respostas: 2
    Último Post: 07-07-2008, 19:32
  5. Vejam esse problema no cache full!
    Por alanvictorjp no fórum Redes
    Respostas: 12
    Último Post: 10-02-2008, 11:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L